CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ 500 Outlaw ] Plus d’électronique au compteur ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
Jessy#61
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : lun. sept. 02, 2019 5:28 pm
Quad : 500 outlaw

[ 500 Outlaw ] Plus d’électronique au compteur ?

Message par Jessy#61 » lun. sept. 02, 2019 5:44 pm

Bonjour a tous :D alors voilà je ai un polaris 500 outlaw de 2007 homologué je ne me en suis pas servie depuis 1ans il tourner nickel a l' époque j' ai essayer de le démarrer rien juste un tac- tac au relais démarreur je recharge le batterie la remet et la plus de lumière au compteur #-o je test le relais démarreur et le change pareil pour le relais centrale clignotante quand je chainte le relais démarreur le quad démarre au quart de tour le compteur s allume et le quad cale 5seconde plus tard si je n accéléré pas je n' en peut plus impossible de trouver la panne je désespère merci de m aider les amis :)

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8906
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: (polaris500outlaw)plus de électronique compteur

Message par spirou88 » lun. sept. 02, 2019 6:20 pm

t'a plusieurs pannes !
relais de démarreur HS et batterie morte .. + peut-être l'essence trop vieille :roll:

Jessy#61
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : lun. sept. 02, 2019 5:28 pm
Quad : 500 outlaw

Re: [ 500 Outlaw ] Plus d’électronique au compteur ?

Message par Jessy#61 » mar. sept. 03, 2019 5:09 pm

Bonjours j' ai changer le relais déjà et mis de l essence neuve déjà mais ce n' est pas sa

Jessy#61
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : lun. sept. 02, 2019 5:28 pm
Quad : 500 outlaw

Re: [ 500 Outlaw ] Plus d’électronique au compteur ?

Message par Jessy#61 » mar. sept. 03, 2019 5:09 pm

Et la batterie m annonce 12.8v

Jessy#61
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : lun. sept. 02, 2019 5:28 pm
Quad : 500 outlaw

Re: [ 500 Outlaw ] Plus d’électronique au compteur ?

Message par Jessy#61 » mar. sept. 03, 2019 5:11 pm

On m'a parlé d'une masse mal brancher mais comment vérifier

Jessy#61
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : lun. sept. 02, 2019 5:28 pm
Quad : 500 outlaw

Re: [ 500 Outlaw ] Plus d’électronique au compteur ?

Message par Jessy#61 » mar. sept. 03, 2019 5:19 pm

Jessy#61 a écrit :
mar. sept. 03, 2019 5:11 pm
On m'a parlé d'une masse mal brancher mais comment vérifier et aussi quand je chainte au relais il démarre mais le compteur fonction bizarrement comme si il y avait des baisse de tension

Jessy#61
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : lun. sept. 02, 2019 5:28 pm
Quad : 500 outlaw

Re: [ 500 Outlaw ] Plus d’électronique au compteur ?

Message par Jessy#61 » jeu. sept. 05, 2019 4:53 pm

Bonsoir toujours personnes pour m aider?? [-o<

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5117
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ 500 Outlaw ] Plus d’électronique au compteur ?

Message par jej47 » jeu. sept. 05, 2019 8:10 pm

Salut !

Déjà essence qui a un an, tu peux tout vidanger, pas seulement mettre de l'essence neuve car avec le temps,
les essences d'aujourd'hui laissent un dépôt dans le carbu et c'est pas top du tout.
Il est conseillé de vidanger et tout nettoyer, surtout le carbu, l'idéal étant un bain aux ultrasons pour être sûr !

Pour la masse mal branchée, oui possible, et bien il te faut contrôler toutes tes connections
avec nettoyage et passage soit d'un produit spécial élec soit du wd40 pour chasse l'humidité s'il y a ...
donc pas compliqué mais long à réaliser ... :roll:

regarde déjà au niveau de la commande du démarreur, c'est à dire la câblage entre le bouton et le relais de démarreur car d'après ce que tu dis ... :roll:

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 23464
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : j’te met la misère avec mon 2T
Localisation : Jamaïque !
Contact :

Re: [ 500 Outlaw ] Plus d’électronique au compteur ?

Message par -Manu18- » ven. sept. 06, 2019 6:15 am

Comme jej47 ... faut vérifier tout le réseau électrique + le commodo qui est super fragile là-dessus :wink:

Jessy#61
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : lun. sept. 02, 2019 5:28 pm
Quad : 500 outlaw

Re: [ 500 Outlaw ] Plus d’électronique au compteur ?

Message par Jessy#61 » lun. sept. 09, 2019 4:19 pm

Bonjours merci de vos réponse :lol: mais comment vérifier avec un voltmètre ? Et comment procéder je suis vraiment nul pour me servir de sa

Jessy#61
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : lun. sept. 02, 2019 5:28 pm
Quad : 500 outlaw

Re: [ 500 Outlaw ] Plus d’électronique au compteur ?

Message par Jessy#61 » lun. sept. 09, 2019 4:42 pm

Je viens de voir que sur ce quad j' ai un régulateur electrosport c est peut être mon problème mais je ne sais pas comment le vérifier au voltmetre

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 27 invités