CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[350 Raptor] Problème allumage

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
Quantin43
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 25
Enregistré le : mar. avr. 09, 2019 5:03 pm
Quad : Yamaha Raptor

[350 Raptor] Problème allumage

Message par Quantin43 » dim. août 11, 2019 9:32 am

Bonjour à tous,

Voilà mon 350 Raptor de 2011 ne veux plus démarrer.
J'en ais fait il y a 2 semaines, tout marché très bien, vidange effectué le we dernier par mes soins, je l'ai mis en route après la vidange et j'ai roulé 2-3 kms.

Aujourd'hui j'essaye de démarrer, impossible, comme si la batterie été HS.. J'ai donc mis les pinces sur la voiture et sur la batterie du quad mais rien y fait.. Sa démarre pas..

Des conseils a me donner ?

Je vous mets le lien de la vidéo YouTube lorsque j'essaye de démarrer :
[youtube]https://youtu.be/eJHJxnrzbCA[/youtube]

Merci à vous 😉

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5072
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 Raptor] Problème allumage

Message par jej47 » dim. août 11, 2019 12:20 pm

Salut ! :wink:

Il peut y avoir 50 raisons pour ce problème là.
As tu regardé sur le forum il y a déjà beaucoup de posts à ce sujet ?
Qu'as tu testé ? Qu'as tu fait sur ce quad ?
Entretien à jour ?
Bougie neuve ? :roll:

... nous avons besoin d'un max d'infos détaillées stp si tu veux de l'aide ! :wink:

Quantin43
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 25
Enregistré le : mar. avr. 09, 2019 5:03 pm
Quad : Yamaha Raptor

Re: [350 Raptor] Problème allumage

Message par Quantin43 » dim. août 11, 2019 12:34 pm

Je viens de charger la batterie à bloc , et nettoyé le carbu..
Bizarrement sa marche,
Tant mieux 😁

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5072
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 Raptor] Problème allumage

Message par jej47 » dim. août 11, 2019 7:07 pm

Et bien alors tout va bien hein ! :wink: ... et pourvu que ça dure ! :lol:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Did, Google [Bot] et 41 invités