CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ MXU 250 ] Problème batterie ne charge plus ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols :
Répondre
Nathan22
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 15
Enregistré le : ven. août 25, 2017 3:42 pm
Quad : Kymco mxu

[ MXU 250 ] Problème batterie ne charge plus ?

Message par Nathan22 » mar. sept. 12, 2017 5:45 pm

Bonjour
Je viens d acheter un kymco mxu 250 et j ai un problème de chargement de la baterie
1. Au borne de la baterie moteur arrêter je vais avoir 12,2 et moteur tournant 12,3 donc elle charge que légèrement
2. Si je met les phares je chute à 12.1 et remonte à 12.3 des que je les recoupes
3. En sortie de régulateur je vais de 16v à 20v quand j accélère, surprenant je pensais qu'il ne fallait pas dépasser 14,5 ? Sa peux venir de la ?
4. En sortit de stator j'ai 50v alternatif entre chaque pôle, une continuité entre chaque, mais aucune avec la masse, donc lui normalement il marche

Et pour finir là baterie est neuve j'ai commencer par sa.
Et j ai lu ce tutoriel (viewtopic.php?f=62&t=99724&sid=74a77a00 ... 36c0306270 ) qui d ailleur est très bien fait bravo à nounouche il es pas admin pourien rien 😉
Et si quelqu'un peux me dire ce que c'est un petite pièce cylindrique de 3,4cm juste avant la baterie brancher sur le plus je met une photo des que j'y arrive
Je vous remerci du coup de main :D

Nathan22
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 15
Enregistré le : ven. août 25, 2017 3:42 pm
Quad : Kymco mxu

Re: Problème batterie ne charge plus

Message par Nathan22 » mar. sept. 12, 2017 6:07 pm

La pièce que je vous demandais je pense avoir trouver sa doit être le relais de demarage :wink:

Avatar du membre
Indy10
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 935
Enregistré le : ven. juil. 31, 2015 11:59 am
Quad : CanAm - 1000 Outlander Max XTP
Localisation : Aube

Re: Problème batterie ne charge plus

Message par Indy10 » mar. sept. 12, 2017 8:15 pm

.
Au repos la batterie doit-être au moins à 12.35 volt soit environ 60 % de sa capacité,
en dessous, il est nécessaire de la recharger, voir la remplacer...

- Au repos, avec un véhicule venant de rouler, une batterie en bonne état à une tension de 13.2 volt, soit 100 % de sa capacité.
- Pendant le démarrage, la tension se stabilise à 9.5 volt.
- Moteur tournant la tension aux bornes de la batterie doit-être comprise entre 13.8 et 14.4 volt en accélération à 3000 trs/mn.
.

Nathan22
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 15
Enregistré le : ven. août 25, 2017 3:42 pm
Quad : Kymco mxu

Re: Problème batterie ne charge plus

Message par Nathan22 » mar. sept. 12, 2017 8:53 pm

Je sais bien sa c est justement mon soucis

Avatar du membre
Indy10
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 935
Enregistré le : ven. juil. 31, 2015 11:59 am
Quad : CanAm - 1000 Outlander Max XTP
Localisation : Aube

Re: Problème batterie ne charge plus

Message par Indy10 » mer. sept. 13, 2017 12:51 am

.
Justement :
- Contrôle l'entrée du Régulateur pour vérifier le stator avec moteur en route au ralenti ( 3 valeurs > 20 volt en alternatif),
- La sortie du régulateur (Mesure en ohmmètre, la résistance de chaque bobine avec la masse (0.5 à environ 3 ohms)

Personnellement, je pense à un problème d'alternateur ou mauvais contact électrique.
.

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22257
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI !
Localisation : Jamaïque...
Contact :

Re: Problème batterie ne charge plus

Message par -Manu18- » mer. sept. 13, 2017 5:38 am

Nathan22 a écrit :
mar. sept. 12, 2017 5:45 pm
Bonjour
Je viens d acheter un kymco mxu 250 et j ai un problème de chargement de la baterie
1. Au borne de la baterie moteur arrêter je vais avoir 12,2 et moteur tournant 12,3 donc elle charge que légèrement
2. Si je met les phares je chute à 12.1 et remonte à 12.3 des que je les recoupes
3. En sortie de régulateur je vais de 16v à 20v quand j accélère, surprenant je pensais qu'il ne fallait pas dépasser 14,5 ? Sa peux venir de la ?
4. En sortit de stator j'ai 50v alternatif entre chaque pôle, une continuité entre chaque, mais aucune avec la masse, donc lui normalement il marche

Et pour finir là baterie est neuve j'ai commencer par sa.
Et j ai lu ce tutoriel (viewtopic.php?f=62&t=99724&sid=74a77a00 ... 36c0306270 ) qui d ailleur est très bien fait bravo à nounouche il es pas admin pourien rien 😉
Et si quelqu'un peux me dire ce que c'est un petite pièce cylindrique de 3,4cm juste avant la baterie brancher sur le plus je met une photo des que j'y arrive
Je vous remerci du coup de main :D


Bonjour...

Ceci est une alerte modération concernant le titre de sujet incomplet sans les [] en section mécanique... Réctifé .

Nathan22
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 15
Enregistré le : ven. août 25, 2017 3:42 pm
Quad : Kymco mxu

Re: [ MXU 250 ] Problème batterie ne charge plus ?

Message par Nathan22 » mer. sept. 13, 2017 7:35 am

En entre de régulateur j'ai 50v alternatif
Et en sortie de stator j'ai 0.2 entre chaque bobine et la masse
OK merci je savais pas pour le titre

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30949
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ MXU 250 ] Problème batterie ne charge plus ?

Message par Nounouche » mer. sept. 13, 2017 7:55 am

Nathan22 a écrit :
mar. sept. 12, 2017 5:45 pm

3. En sortie de régulateur je vais de 16v à 20v quand j accélère, surprenant je pensais qu'il ne fallait pas dépasser 14,5 ? Sa peux venir de la ?
le régulateur n'est pas que ca, il a deux fonctions ; redresser (transformer de l'alternatif en continue) et réguler (limité la tension a une certaine valeur maxi) dans le cas présent la parti régule est HS et pour évité de claquer ampoule et surtout CDI il faut absolument arrêter de démarrer ce véhicule et bien entendu changer le régulateur

Nathan22
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 15
Enregistré le : ven. août 25, 2017 3:42 pm
Quad : Kymco mxu

Re: [ MXU 250 ] Problème batterie ne charge plus ?

Message par Nathan22 » mer. oct. 11, 2017 12:43 pm

Le régulateur est changer et sa a l'air d être bon je monte à 13,50 au borne de la batterie

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2913
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ MXU 250 ] Problème batterie ne charge plus ?

Message par jej47 » mer. oct. 11, 2017 7:02 pm

Impecc !!! :D

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 17 invités