CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[A lire] Je monte mon Chinois par Ponyn :

La section spéciale enfants, pour l'évolution en compétition ou simplement en loisirs.
Répondre
Avatar du membre
krane
en balade par là !
en balade par là !
Messages : 194
Enregistré le : mar. mai 08, 2007 10:41 am
Quad : A450 Masai vendu...
Localisation : Limite est de la dordogne

Message par krane » ven. août 24, 2007 2:44 pm

turdus a écrit :une cuilliere a café d'essence dans le cylindre par le trou de bougie , si tu a de l'allumage le moteur doit partir (quelque tours bien entendue :wink: )
Tu me rapelles de vieux souvenirs ;) mais il me semble que l'on utilisai un truc plus volatile que de l'essence.je crois que c'étais de l'éther. Ca me rapelle aussi la foi ou j'ai fais marcher un vélosolex aux gazoil, il n'a jamais marché aussi vite. Démarrage au mélange, tres peu dans le réservoir puis remplissage en marche du réservoir avec du gazoil. Ok ca a tué le moteur. :) j'avais 16ans je testais à  ma façon ce que j'aprenais à  l'école.

Avatar du membre
ponyn
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 1108
Enregistré le : jeu. mai 15, 2003 9:32 am
Quad : Un beZt Zeller !!
Localisation : Coté NIORT 79

Message par ponyn » ven. août 24, 2007 2:49 pm

krane a écrit :1) n'essais pas de démarrer sans que l'aiguille et le boisseau soien en place ca ne marchera pas.

2) tu dis qu'il ne veut pas démarer mais ta bougie est elle seche ou mouillée ?
3) les étincelles se font elles bien ?
la bougie est plutot mouillée et noire

les etincelles se font

le prob c est les bateries, j en ai 3 et pas une ne fonctionne, pourtant j ai du 12 v en les testant !!

je crois que je vais le foutre a la dechetterie :twisted:

Avatar du membre
turdus
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 1592
Enregistré le : sam. juil. 17, 2004 3:41 pm
Quad : rhino - breeze et ceux des ...
Localisation : au fin fond de ma vallée vosgienne

Message par turdus » ven. août 24, 2007 3:19 pm

a vide elle doivent etre a 12.5 v , rien ne t'empeche pour les essais de relier les cosses du quad avec celle de ta voiture au moyen de pince de demarrage , ce sera deja un doute de moins

si la bougie est mouiller c'est peut etre pas le carbu , mise a part le faite qu'il fuit ou c'est plutot un probleme de joint , pour le flotteur je doute qu'il ai ete a l'envers sauf si le quad n'a jammais tourné avant , mais c'est pas le cas il me semble

fait le teste avec de lessence si il part , la je pencherais pour le carbu (peut etre en vrac a causes des vibrations) sinon allumage a verifier serieusement
PS. l'ethere marche tres bien aussi , mais surtout trop bien meme sans allumage , je serais pas surpris que ça parte :lol:

Avatar du membre
krane
en balade par là !
en balade par là !
Messages : 194
Enregistré le : mar. mai 08, 2007 10:41 am
Quad : A450 Masai vendu...
Localisation : Limite est de la dordogne

Message par krane » ven. août 24, 2007 3:40 pm

non non jette pas !

au repos 12 volts pour des batteries c'est faible.
http://www.clubsnautiques.com/batteries/voltmetr.htm
En plus il faut soigner les connections, n'oublie pas qu'une chaine ne vaut jamais plus que son maillon le plus faible. donc une seule connection pas terrible et meme avec de bonnes batteries tu aura un mauvais résultat. pour vérifier c'est simple apres avoir donné un coup de démarreur 3 secondes, cherche le ou les points chauds, si les cables sont chauds c'est qu'ils sont faible voire tres faibles si ils sont tres chaud

aussi pense à  vérifier le niveau de l'electrolyse dans tes batteries si ce sont pas des bateries à  gel (étanches). le niveau influence de manière importante sur la puissance de la batterie. ca doit etre à  fleur du bas du tube de remplissage.

Avatar du membre
krane
en balade par là !
en balade par là !
Messages : 194
Enregistré le : mar. mai 08, 2007 10:41 am
Quad : A450 Masai vendu...
Localisation : Limite est de la dordogne

Message par krane » ven. août 24, 2007 4:28 pm

turdus a écrit : pour le flotteur je doute qu'il ai ete a l'envers sauf si le quad n'a jammais tourné avant , mais c'est pas le cas il me semble
En effet ton raisonnement est juste car le moteur a tourné, ce qui explique la couleur de la bougie.
Il faut cependant pondérer, et considérer que notre ami a démonté son carbu. tu as sans doute remarqué que l'axe du flotteur est totalement libre, ce qui implique qu'il est fort possible qu'au moment du démontage de la cuve celui-ci se soit tiré tout seul. voire meme que notre ami l'ai démonté pour tout bien nettoyer. Ensuite au remontage ce genre d'erreur est classique.

Avatar du membre
ponyn
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 1108
Enregistré le : jeu. mai 15, 2003 9:32 am
Quad : Un beZt Zeller !!
Localisation : Coté NIORT 79

Message par ponyn » ven. août 24, 2007 5:13 pm

en fait le carbu fuyait donc je voulais voir le flotteur et comme je suis curieux de nature .... :lol:

le quad a deja tourné mais il petouillait un peu , la bougie etait un peu noire !! faut il alors baisser le clip de l aiguille d un cran ??

bien vu, le flotteur s est tiré tt seul !! et comme je n avais jamais demonté de carbu ....

je peux demarrer avec la bat de la voiture ??? car j ai jamais assez de jus !! et ce qui est bizarre, c est que le ltz demarre au 1/4 de tour !!

j ai acheté 2 batteries que j ai chargé au chargeur de voiture , ca peut les bousiller ?? car elles etaient neuves !!!

je vais essayer le test de l essence des que j ai du jus !!

Avatar du membre
krane
en balade par là !
en balade par là !
Messages : 194
Enregistré le : mar. mai 08, 2007 10:41 am
Quad : A450 Masai vendu...
Localisation : Limite est de la dordogne

Message par krane » ven. août 24, 2007 6:25 pm

Bien sur que tu peux démarrer avec la batterie de la voiture, du moment que c'est du 12 volts et que tu n'inverse pas la polarité.

Pour la recharge faut pas les laisser si faible les batteries, sinon ca les tue. tu peu utiliser le chargeur de voiture, si il a une position faible et fort met le en faible c'est mieux, sinon surveille la chauffe des batteries, elles peuvent chauffer un peu mais pas trop. tu peu alterner puisque tu en a deux à  charger.
Gaffe à  ton démarreur, ne dépasse pas les 4 secondes environ et le fait pas chauffer.

Ton LTZ est réglé au ptit poil donc ca se comprend qu'il démarre au quart de tour.
Pour toute cette partie carbu/allumage pour un parfait débutant c'est vraiment pas évident, ca l'est pas toujours pour un pro ;)
Je vois pour toi deux options possibles maintenat que tu as à  peu pres tout remis en place. en considérant que tu as remplacé la bougie par une neuve et qu'elle est à  la meme cote que celle d'origine(réglage écartement électrode).

Soit tu continue toi meme mais en potassant le sujet, sur internet en utilisant google tu arrivera assez facilement à  trouver des explications sur les procédures ou aussi en librairie. le papier est plus facile à  manipuler.

Soit tu essai de voir avec un petit mécano, un tout jeune risque de manquer d'expérience pour apréhender les trucs vicieux. tu peus voir en motoculture/agriculture, ou aussi en garage voiture, moto, scooters etc.
N'oublie surtout pas de préciser que le floteur ayant été monté à  l'envers à  un moment donné, il est possible que que le niveau de cuve soit pas bon.

Certe avec la première méthode non seulement tu en tireras une sacré satisfaction mais tu sera aguéris en cas de panne, tu fera partie de ceux qui sont capables de se depanner au bord de la route. La seconde est plus rapide mais fais en sorte d'etre présent à  coté du mécano et tres peu l'acceptent.

Bien entendu ton essence ne date pas de 6 mois ? au fait c'est un 4 temps ou un 2 temps ta machine ? tu utilises du mélange ? ou de l'essence pure ?

Avatar du membre
ponyn
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 1108
Enregistré le : jeu. mai 15, 2003 9:32 am
Quad : Un beZt Zeller !!
Localisation : Coté NIORT 79

Message par ponyn » ven. août 24, 2007 6:59 pm

y aun truc que je comprends pas, c est que mon chargeur moto m indique que la charge est terminée et qd j essaye, la batterie est incapable de demarrer !!

la bougie est quasi neuve , c est une ngk et l autre c est celle d origine !
en plus j en trouve pas de telle bougie ds les mag , sauf sur le net

comment regle t on l electrode ?? car qd t appuies, soit ca fait rien, soit ca se touche :!: :?:

comment se regle le niveau de la cuve ?? avec l orientation de la petite patte metalique ??? car j ai l impression que ca se met que dune facon !! lol

c est un 4t avec de l essence neuve


en tout cas, tu maides bcp et je t en remercie :wink:

Avatar du membre
PuMan-Honda
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 1235
Enregistré le : lun. févr. 02, 2004 11:33 pm
Quad : Honda 650 de Bailly Loisirs
Localisation : 45

Message par PuMan-Honda » ven. août 24, 2007 9:15 pm

Perso pour l'écartement des électrodes des bougies je mets l'épaisseur de l'ongle de mon pouce et toujours nickel :lol:

Avatar du membre
krane
en balade par là !
en balade par là !
Messages : 194
Enregistré le : mar. mai 08, 2007 10:41 am
Quad : A450 Masai vendu...
Localisation : Limite est de la dordogne

Message par krane » ven. août 24, 2007 9:35 pm

ponyn a écrit :y aun truc que je comprends pas, c est que mon chargeur moto m indique que la charge est terminée et qd j essaye, la batterie est incapable de demarrer !!

Normal tu a depasse le nievau admissible de décharge, donc ca va etre dur de les remettre d'aplomb tes batteries, avec de la patience et un peu de chance tu risque de les ratraper.

la bougie est quasi neuve , c est une ngk et l autre c est celle d origine !
en plus j en trouve pas de telle bougie ds les mag , sauf sur le net

comment regle t on l electrode ?? car qd t appuies, soit ca fait rien, soit ca se touche :!: :?:
Pour régler l'écartement de l'électrode faut un jeux de cale, c'est un petit truc carré d'un centimètre de coté envison sur 10 de long. à  l'intérieur il y a plein de lames toutes plus fines les unes que les autres. se trouve partout ou l'on trouve de l'outillage. Pour régler c'est en tapotant avec un truc pas trop lour genre un tout petit marteau (jouet de gosse) ou une clef. on fait coup par coup. tu empile les lames pour avoir la bonne dimension puis les lames doivent entrer en forcant légèrement mais sans dureté.

comment se regle le niveau de la cuve ?? avec l orientation de la petite patte metalique ??? car j ai l impression que ca se met que dune facon !! lol.
oui en trodant tres légèrement la languette sui pousse le pointeau. travaille par tout petites aproches avec controle à  chaque fois avoir la cote t'aiderai bien.

c est un 4t avec de l essence neuve

Mais essai de trouver des docs sur internet, je suis sur qu'il exite des trucs super bien faits cherche un peu, tu veux quand meme pas que je cherche à  ta place. en plus la je part en WE.

Sur internet tu trouvera forcément des trucs super bien faits avec shemas et tout. n'hésite pas a mixer des mots deux ou trois voire quatre et si nécéssaire mettre des exclusions exemple de recherche: visiblement tu n'a pas l'habitude d'utiliser les moteurs de recherches. Il y en a plein mais http://www.google.fr est vraiment balaize. il y a dans goggle aussi des options possibles via paramètres avancés... à  toi de jouer avec.

Avatar du membre
turdus
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 1592
Enregistré le : sam. juil. 17, 2004 3:41 pm
Quad : rhino - breeze et ceux des ...
Localisation : au fin fond de ma vallée vosgienne

Message par turdus » ven. août 24, 2007 9:39 pm

sinon une lame de gros cutter (celle de 18mm) c'est pas loin de 0.5 :wink:

Avatar du membre
krane
en balade par là !
en balade par là !
Messages : 194
Enregistré le : mar. mai 08, 2007 10:41 am
Quad : A450 Masai vendu...
Localisation : Limite est de la dordogne

Message par krane » ven. août 24, 2007 9:46 pm

PuMan-Honda a écrit :Perso pour l'écartement des électrodes des bougies je mets l'épaisseur de l'ongle de mon pouce et toujours nickel :lol:
oui c'est un trés bon truc, mais conseiller à  quelcun qui ne sait pas régler une bougie de faire avec longle... non, je ne peut pas. Un jeu de cale doit couter dans les 5 ou 6 euros (a vue de nez) alors pourquoi s'en priver d'autant que comme il est parti d'ici quelques mois on va le retrouver entrain de vouloir régler le jeux aus soupapes ou un truc du genre ;)

Avatar du membre
ponyn
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 1108
Enregistré le : jeu. mai 15, 2003 9:32 am
Quad : Un beZt Zeller !!
Localisation : Coté NIORT 79

Message par ponyn » sam. août 25, 2007 1:45 pm

turdus a écrit :une cuilliere a café d'essence dans le cylindre par le trou de bougie , si tu a de l'allumage le moteur doit partir (quelque tours bien entendue :wink: )
j ai essayé et y a eu une explosion et un gros clac metallique

Avatar du membre
turdus
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 1592
Enregistré le : sam. juil. 17, 2004 3:41 pm
Quad : rhino - breeze et ceux des ...
Localisation : au fin fond de ma vallée vosgienne

Message par turdus » sam. août 25, 2007 1:59 pm

l'explosion c'est bon signe le clac ...beaucoup moin , une soupape en vrac ????
ça , tu peut tester pour verifier si tu as une compression normale (sans demonter) en fesant tourner le vilbrequin a la main sinon faut deculasser pour voir si tout est normal

Avatar du membre
ponyn
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 1108
Enregistré le : jeu. mai 15, 2003 9:32 am
Quad : Un beZt Zeller !!
Localisation : Coté NIORT 79

Message par ponyn » sam. août 25, 2007 2:03 pm

depuis qu il est neuf, il a toujours claqué au demarrage !,?!!

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités