Bonjour,

Nous avons depuis quelque temps un problème non résolu qui provoque des doublons en messages ou sujets créés. Pour éviter ce problème lors de l’envoi du message ou sujet, ne cliquez pas sur envoi plusieurs fois de suite mais allez plutôt en haut ou bas de page sur " index du forum " en cliquant dessus, vous évitez ainsi d’envoyer des doublons .
Une fois revenu sur " index du forum ", cliquez sur accès rapide et ensuite sur sujet actifs en haut à gauche pour voir si le message ou sujet apparaît .
Merci de votre compréhension... L’équipe LMDQ.

[Hy50sx]pas d'allumage

La section spéciale enfants, pour l'évolution en compétition ou simplement en loisirs.
Répondre
jjjilou
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 9
Enregistré le : ven. août 23, 2013 6:18 am
Quad : tgb

[Hy50sx]pas d'allumage

Message par jjjilou » mer. juin 17, 2020 5:02 pm

Bonjour tout le monde... bon je bloque sur ce ptit quad la... un hytrack 50 sx...
Je n'ai toujours pas d etincelles malgré remplacement du CDI régulateur de tension bobinage complet et teste de la bobine ht antiparasite et bougie sur un autre quad ça fonctionne ...

Qui y a til comme coupe circuit sur ce quad ? Poignée frein . Contacteur sur poignee gauche et système leash sur poignée gauche aussi ... il y en a til d'autre ?
Jai bien le coupe circuit a distance mais celui-ci a l'air de bien envoyer le signal.lorsque j'appuie sur la télécommande...

Est ce qu'une âme charitable pourrais aussi me donner les mesures de tension à la sortie de l'allumage ? A savoir sur le jaune . Sur le blanc . Sur le bleu et blanc ca c'est le capteur pmh et sur le noir et rouge ? Peut-être est le rotor qui fait des siennes même si j'ai du mal à le croire ...

Merci beaucoup :D

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 17 invités