CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[HY50S] Problème démarrage [résolu]

La section spéciale enfants, pour l'évolution en compétition ou simplement en loisirs.
Répondre
Kitzu
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : ven. août 30, 2019 3:26 pm
Quad : HY50S

[HY50S] Problème démarrage [résolu]

Message par Kitzu » ven. août 30, 2019 3:49 pm

Bonjour à tous,

je viens de récupérer un quad Hytrack [HY50S] pour mon fils et impossible de le faire démarrer.
Voici en image a quoi il ressemble
Image

J'ai pas mal lu de sujet et je bloque.
Les pièces que j'ai remplacer sont
  • RELAIS DEMARREUR
  • ALLUMAGE ELECTRONIQUE CDI
  • CONTACTEUR A CLE HY50 HY80
  • CABLE ALLUMAGE AVEC BOBINE
  • BATTERIE
OK - Étincelle bougie : j'ai shunté sur batterie + démarreur
OK - Fusible
J'ai coupé le fil (noir/trait blanc) du CDI mais rien (vu sur un forum)
Sur le redresseur j'ai ~30ohm
J'ai enlevé sur le faisceau électrique la gaine mais aucun fil coupé
Sur le coupe circuit sur la poignée gauche bloqué avec un rilsan
Boitier télécommande distance débranché (je n'ai pas la commande)

Es-ce que le boitier de télécommande a distance peut bloqué ? Shunt possible ?
Ou tous test shunt possible ?

Je vous remercie d'avance :mrgreen:

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 23464
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : j’te met la misère avec mon 2T
Localisation : Jamaïque !
Contact :

Re: [HY50S] Problème démarrage

Message par -Manu18- » ven. août 30, 2019 6:12 pm

mais il marchait lors de l’achat ?

Kitzu
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : ven. août 30, 2019 3:26 pm
Quad : HY50S

Re: [HY50S] Problème démarrage

Message par Kitzu » ven. août 30, 2019 7:36 pm

-Manu18- a écrit :
ven. août 30, 2019 6:12 pm
mais il marchait lors de l’achat ?
Non et ont me l'as donnée

Kitzu
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : ven. août 30, 2019 3:26 pm
Quad : HY50S

✔ [HY50S] Problème démarrage

Message par Kitzu » jeu. sept. 05, 2019 6:41 pm

Problème résolu
Contacteur poignée droit + fil batterie sur cosse qui tenait sur un filament ...

Autre problème que je vais rechercher sur le forum

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5117
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [HY50S] Problème démarrage [résolu]

Message par jej47 » jeu. sept. 05, 2019 8:04 pm

Merci de ton retour ! :wink:

... quoi ? Tu as un autre souchi ? :lol:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités