CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[polaris] SPORTSMAN 570

Range ton quad sur la bonne place de parking :
Répondre
Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 4953
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: [polaris] SPORTSMAN 570

Message par lolo15 » mer. févr. 24, 2016 6:08 pm

moi idem souvent cité des soucis de batterie , moi sur le 500 ho elle est d'origine et toujours au top jamais de soucis, le trail blazer idem mais sort pas en hiver donc je la démonté est la met au chaud :wink:

Avatar du membre
cyril62
en balade par là !
en balade par là !
Messages : 139
Enregistré le : mer. juin 24, 2015 6:21 am
Quad : 570 Sportsman

Re: [polaris] SPORTSMAN 570

Message par cyril62 » mer. févr. 24, 2016 8:59 pm

Moi elle reste sur le quad qui roule pas pendant 1 mois ou même 3 semaine dans le garage à 12 degrés en moyenne dedans et la batterie est à plat...

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 4953
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: [polaris] SPORTSMAN 570

Message par lolo15 » mer. févr. 24, 2016 10:19 pm

moi il dort dans une écurie en terre battue il fait 5 degrés mini en hiver :wink:

Avatar du membre
Fly-
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3634
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400 .
Localisation : au fond du puit
Contact :

Re: [polaris] SPORTSMAN 570

Message par Fly- » mer. févr. 24, 2016 10:29 pm

le pauvre :lol: :mrgreen:

tu lui met une couverture au moins ? :lol:

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 4953
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: [polaris] SPORTSMAN 570

Message par lolo15 » jeu. févr. 25, 2016 7:44 am

oui :oops:

mais en tous cas il démarre :wink:

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22808
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: [polaris] SPORTSMAN 570

Message par -Manu18- » jeu. févr. 25, 2016 8:13 am

lolo15 a écrit :oui :oops:

mais en tous cas il démarre :wink:


La couverture + des câlins hein lolo :lol:

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 4953
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: [polaris] SPORTSMAN 570

Message par lolo15 » jeu. févr. 25, 2016 8:16 am

ben oui , une bise le soir :lol: :lol: :lol:

et je l ai pas dans mon salon moi !

Avatar du membre
JAM
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 9746
Enregistré le : mer. janv. 06, 2010 9:58 pm
Quad : Parti...
Localisation : 71

Re: [polaris] SPORTSMAN 570

Message par JAM » jeu. févr. 25, 2016 9:38 am

Bande de tafioles :lol:

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 4953
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: [polaris] SPORTSMAN 570

Message par lolo15 » jeu. févr. 25, 2016 11:31 am

tafiole toi même avec ton quad a 2 vitesses :mrgreen:

Avatar du membre
oife59
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 800
Enregistré le : mer. nov. 16, 2005 3:50 pm
Quad : polaris 570 sportsman

Re: [polaris] SPORTSMAN 570

Message par oife59 » jeu. mars 03, 2016 7:22 pm

Trouvé !
C'est le câble du stator qui s'est bouffé sur une autre pièce...
Il n'est plus sous garantie depuis novembre.
Peut on juste changer le câble ?
Merci

Lebichon
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 21
Enregistré le : ven. oct. 30, 2015 2:07 pm
Quad : Outlander L 570 max

Re: [polaris] SPORTSMAN 570

Message par Lebichon » ven. mars 04, 2016 10:06 pm

BONSOIR.
J'ai eu le même problème que vous sur Polaris Sportman 570 eps. "problème batterie ou problème alimentation batterie" .
Après quelques infos sur le net je me glisse sous le quad et regarde la gaine avec ses 3 fils qui sortent du bloc moteur (stator) je constate que cette gaine est coupée et un fil dénudé. Ce qui fait un cours circuit et fait pétarader le quad ( voir calé ) et voyant Lo au compteur.
J'ai donc réparé le fil incriminé et bien renforcé le tout . cette gaine frotte le long du support moteur et avec les vibrations ça finit par s'user. Je constate que s'est courant sur ce quad!!
Cordialement

Avatar du membre
oife59
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 800
Enregistré le : mer. nov. 16, 2005 3:50 pm
Quad : polaris 570 sportsman

Re: [polaris] SPORTSMAN 570

Message par oife59 » ven. mars 04, 2016 10:37 pm

Merci mon Bichon ;-)
Je vais aussi certainement réparer le fils abîmé et renforcer comme toi la gaine.

Avatar du membre
oife59
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 800
Enregistré le : mer. nov. 16, 2005 3:50 pm
Quad : polaris 570 sportsman

Re: [polaris] SPORTSMAN 570

Message par oife59 » ven. mars 11, 2016 12:28 am

J'ai mis du scotch d'électricien sur le fil abîmé, puis protéger le tout avec une bonne gaine résistante.

Je suis allez laver le quad ce soir et en revenant il m'a fait les mêmes emmerdes, Low batterie, calage, démarrage impossible, pas de ralentie... Et au bout de 5/6min je suis reparti, puis re caler au prochain carrefour... Heureusement j'étais qu'à 5min de chez moi. :?

Lebichon
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 21
Enregistré le : ven. oct. 30, 2015 2:07 pm
Quad : Outlander L 570 max

Re: [polaris] SPORTSMAN 570

Message par Lebichon » sam. mars 12, 2016 8:07 pm

Mon sportman 570 est vendu à env. 1800 kms.
Le gars a fait une centaine de kms et de nouveau en panne.
Le réparateur lui parle de surchauffe moteur. 2 pièces à changer soit disant. Pareil, il cale en s’arrêtant à un stop; voyant moteur allumé; plus de DA. Bizarre tout cela!

Avatar du membre
cyril62
en balade par là !
en balade par là !
Messages : 139
Enregistré le : mer. juin 24, 2015 6:21 am
Quad : 570 Sportsman

Re: [polaris] SPORTSMAN 570

Message par cyril62 » dim. mars 13, 2016 12:18 pm

Salut moi j'ai un soucis depuis que j'ai le quad c'est que ma batterie ce décharge rapidement (en 1 mois environ ) il dort dans un garage avec environ 13 degrés en moyenne et la aujourd hui j'ai voulu le démarrer rien même pas le compteur qui s'allume elle est vide de chez vide...J'ai brancher mon chargeur et il m'indique batterie 6v charger. .il détecte même plus que c'est une batterie 12v donc voilà je vais appeler la concession pour me faire passer cela en garantie car depuis le début c'est pareil..J'ai déjà eu des quad qui sont rester sans rouler pendant plusieurs semaines et il démarrer toujours du premier coup est ils avaient plus de kilomètres. ..le mien a actuellement 600 km environ et mon premier quad neuf...je regrette déjà j'ai jamais eu autant de problème qu'avec ce quad neuf justement....les occasions que j'ai eu que du bonheur...

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 19 invités