CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[polaris] SPORTSMAN 570

Range ton quad sur la bonne place de parking :
Répondre
Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31364
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [polaris] SPORTSMAN 570

Message par Nounouche » mar. sept. 22, 2015 9:38 am

Loulou1000 a écrit :Tu aurai un lien pour le 570 ?

Celui d'origine est au top, il filtre ce qu'il y a de plus petit et avec sa toile il est même hydrofuge!

Un filtre truc sa mère qui déchire dans quel but? la puissance ?

Mais si il n'y a que ça qui te fait tripper, tu vas chez n'importe quel marchand de quad qui travail avec BIHR et tu le commande (ref idem sportsman 500HO, 500EFI, 800EFI, scrambler500...)

sti22b01
en balade par là !
en balade par là !
Messages : 33
Enregistré le : jeu. juin 25, 2015 5:51 pm
Quad : Polaris 570 Eps
Localisation : Porticcio, Corse ,2A

Re: [polaris] SPORTSMAN 570

Message par sti22b01 » lun. oct. 19, 2015 11:48 am

Bonjour

Je viens de commander une rampe a LED 100W 10*10w sur la Bay .

Je vais me débarrasser du coffre Polaris ( pas assez grand pour mettre le casque et pour le prix du coffre et du dosseret....toujours écouter Nounouche !!) donc je regarde pour son remplaçant ( pour y mettre 2 casques, un dosseret passager)

Didier

Avatar du membre
cyril62
en balade par là !
en balade par là !
Messages : 139
Enregistré le : mer. juin 24, 2015 6:21 am
Quad : 570 Sportsman

Re: [polaris] SPORTSMAN 570

Message par cyril62 » dim. nov. 08, 2015 8:31 am

Salut nounouche je voudrais installer aussi une barre leds mais aurai tu dès photos de la barre fixer sur le capot de coffre?? Il est étanche après un lavage? Car j'ai peur de percer et ensuite c'est une vrai passoir!

Je peut en avoir une 120w à 99€ que pense tu du prix? Combien coûte la tienne?

Merci

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31364
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [polaris] SPORTSMAN 570

Message par Nounouche » lun. nov. 09, 2015 2:20 pm

J'ai fait deux trou, c'est tout! niveau étanchéité serré avec les vis, l'eau rentre pas en tout cas bien moins que par le joint qui lui n'est pas franchement étanche

sti22b01
en balade par là !
en balade par là !
Messages : 33
Enregistré le : jeu. juin 25, 2015 5:51 pm
Quad : Polaris 570 Eps
Localisation : Porticcio, Corse ,2A

Re: [polaris] SPORTSMAN 570

Message par sti22b01 » mar. janv. 05, 2016 3:25 pm

Bonjour,
j'ai fait le montage de la barre de LeD 100w 10*10w :pas encore essayer de nuit
j'ai mit un faisceau avec un relais.
Interrupteur a cote du compteur : blaireau comme je suis le premier trou que j'ai fait c’était juste au dessus du guidon et l 'interrupteur ne passez pas....travailler avec sa tete avant de travailler avec ses bras....

Image
Image
Image

Didier

J'essaierai une photo de nuit prochainement si cela le fait avec le portable

Avatar du membre
oife59
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 800
Enregistré le : mer. nov. 16, 2005 3:50 pm
Quad : polaris 570 sportsman

Re: [polaris] SPORTSMAN 570

Message par oife59 » sam. févr. 20, 2016 12:42 pm

Bon ben voilà,fallait bien y passer,
J'étais parti ce matin pour une rando, au bout de 10 min à chaque décélération ou arrêt, le quad cale. Indication Low batterie 10,8. C'est descendu jusqu'à 10,1.
C'est arrivé bien avant la première flaque.
Et malgré ça le quad redémarre à chaque fois.

J'ai déjà eu régulièrement l'indication Low batterie sans jamais d'incidence sur le quad. (sans jamais passer sous 10,9)


Au bout de la cinquième fois j'ai préféré rentrer chez moi plutôt que de stresser à chaque freinage (me faire rentrer dedans et ralentir tout le groupe)
Je suis rentrer par la route(15min) sans problème sauf quand j'ai tenté un arrêt complet au bout de ma rue...

J'ai vérifié mon branchement de Led ( fait il y a 1mois et demi), pris sur l'allume cigare : OK.
J'ai l'interrupteur qui reste allumé (rouge ou vert) des que le contact est mis. J'ai déjà fait 5h de rando avec la Led sans soucis.

Bien sur plus de garantie depuis novembre...

Alors, c'est grave docteur ? :-(

Par où commencer ?

Merci

Avatar du membre
Indy10
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 997
Enregistré le : ven. juil. 31, 2015 11:59 am
Quad : CanAm - 1000 Outlander Max XTP
Localisation : Aube

Re: [polaris] SPORTSMAN 570

Message par Indy10 » sam. févr. 20, 2016 1:39 pm

Magnifique la déco.
La barre à leds n'est -elle pas un peu excessive ?

Avatar du membre
joak63
en balade par là !
en balade par là !
Messages : 114
Enregistré le : dim. juin 10, 2012 1:39 pm
Quad : Sportsman 570
Contact :

Re: [polaris] SPORTSMAN 570

Message par joak63 » sam. févr. 20, 2016 2:23 pm

Moi j'aurais commencé par faire les niveaux et charger la batterie, non ?

Avatar du membre
oife59
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 800
Enregistré le : mer. nov. 16, 2005 3:50 pm
Quad : polaris 570 sportsman

Re: [polaris] SPORTSMAN 570

Message par oife59 » sam. févr. 20, 2016 6:05 pm

Niveau d'huile moteur à froid et bouchon vissé OK
Liquide de refroidissement OK

Mon chargeur de batterie à mis à peine 5min pour qu'elle soit chargée. :wink:

Avatar du membre
cyril62
en balade par là !
en balade par là !
Messages : 139
Enregistré le : mer. juin 24, 2015 6:21 am
Quad : 570 Sportsman

Re: [polaris] SPORTSMAN 570

Message par cyril62 » sam. févr. 20, 2016 9:44 pm

Étrange. ..J'ai également le même problème que toi aussi bout de 1 ou 2 semaines sans rouler il m'affiche low 10.1 etc...

J'ai même voulu rouler avec et la batterie était à plat...J'ai mis mon chargeur 10 min et j'ai réussi à démarrer et aucun problème ensuite sur la route...

Ont dirait que tu a un problème d'arriver d'essence en faite. ..ou de ralenti...

Avatar du membre
joak63
en balade par là !
en balade par là !
Messages : 114
Enregistré le : dim. juin 10, 2012 1:39 pm
Quad : Sportsman 570
Contact :

Re: [polaris] SPORTSMAN 570

Message par joak63 » sam. févr. 20, 2016 9:57 pm

C'est des batteries sans entretien que vous avez ? Moi non et de faire les niveaux de la batterie à arrangé un peu le problème de batterie faiblarde, maintenant je me pose plus de question, le quad est quasiment toujours branché sur un optimale...

Avatar du membre
cyril62
en balade par là !
en balade par là !
Messages : 139
Enregistré le : mer. juin 24, 2015 6:21 am
Quad : 570 Sportsman

Re: [polaris] SPORTSMAN 570

Message par cyril62 » dim. févr. 21, 2016 8:49 am

Je sais pas mais je pense que c'est des batterie bas de gamme...

La prochaine sera une batterie gel...!!!

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31364
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [polaris] SPORTSMAN 570

Message par Nounouche » lun. févr. 22, 2016 9:01 pm

cyril62 a écrit :Je sais pas mais je pense que c'est des batterie bas de gamme...

La prochaine sera une batterie gel...!!!

C'est juste du YUASA :lol: donc ce qui se fait de mieux, le gel t'apportera rien, essai plutot de la batterie lithium ion si ton budget te le permet

Avatar du membre
cyril62
en balade par là !
en balade par là !
Messages : 139
Enregistré le : mer. juin 24, 2015 6:21 am
Quad : 570 Sportsman

Re: [polaris] SPORTSMAN 570

Message par cyril62 » mar. févr. 23, 2016 8:24 pm

J'ai était voir sur un forum américain et il y a pas mal de monde qui ont des problèmes avec les batterie sur ce sportsman...

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31364
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [polaris] SPORTSMAN 570

Message par Nounouche » mer. févr. 24, 2016 4:18 pm

sans doute le micro-climat :lol: j'en aucun retour la dessus chez moi :roll:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 23 invités