CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[Quadlander 250] Pbm demarrage

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
alexQuad
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : dim. mars 20, 2011 8:06 pm
Quad : SYM quadlander 250

Re: [Quadlander 250] Pbm demarrage

Message par alexQuad » mar. mars 29, 2011 8:40 pm

Salut René

Surtout ne change rien c'est génial !!
Si tu veux bien je t'envois les schémas electriques que j'ai pour le quad. Par mail perso?

J'ai eu un retour auj concernant le test de mon pulsor coil : testé indépendement du reste il est OK
Avant de réaliser les tests énoncés plus haut il faut donc que je remonte cette piece sur le moteur et pour ça changer mon joint de carter droit.
En effet pour accéder au pulsor coil, il faut ouvrir le carter droit, vider l'huile moteur (sic!) et une partie du liquide de refroidissement ...

Concernant mon CDI achété aux USA, il est plus gros que celui d'origine (environ 2cm en longueur, 1cm en largeur) mais les connecteurs sont les memes. J'avais donné les caractéritiques de l'ancien an vendeur qui m'a dit que c'était compatible. M'aurait il menti?

A+
Alex

alexQuad
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : dim. mars 20, 2011 8:06 pm
Quad : SYM quadlander 250

Re: [Quadlander 250] Pbm demarrage

Message par alexQuad » mar. mars 29, 2011 8:41 pm

et au fait : oui j'avais bien vérifié les fusibles avant de commencer "le grand démontage" :D

meca1
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 2
Enregistré le : lun. juil. 11, 2011 6:30 am
Quad : masai

Re: [Quadlander 250] Pbm demarrage

Message par meca1 » jeu. juin 05, 2014 2:56 pm

bonjour ,j'ai le meme souci je voulais savoir si le probléme est résolus car moi au capteur il sort 0.5v j'ai testé le capteur et il fait 507ohm s'est il un contacte simple ou il fournit un voltage.

bobvall
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mer. déc. 27, 2017 10:41 am
Quad : quadlander sym300s

Re: [Quadlander 250] Pbm demarrage

Message par bobvall » jeu. janv. 11, 2018 4:08 pm

bonjour .
j ai le meme probleme mais moi on m a parler du boitier electrique de transmission et en ce moment je cherche son emplacement si une personne peut m aider ce serai super je donne le ref 35761-rfa-000 voila si ca peut aider quelqun c est avec plaisir si une personne a une revue technique elle serai la bien venu memeen payant merci a tous mon adresse est valemblois@gmail.com.et bonne annee a tous
cordialement

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Fabiofabio, Google [Bot], sisi70 et 68 invités