CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[265 linhai] Gros probleme moteur, mais résolu

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
Avatar du membre
alexou59
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : dim. sept. 09, 2007 7:08 pm
Quad : 260 linhai et hy265
Localisation : anor

[265 linhai] Gros probleme moteur, mais résolu

Message par alexou59 » lun. juil. 07, 2008 7:41 pm

Un petit post pour vous faire part de mon experience.
J'ai eu un soucis de démarrage en pleine rando...Le démarreur tourné mais plus de démarrage...
donc rentré maison en me faisant remorqué...

A la maison démontage en commencant par bougie; il y avait de l'allumage, ensuite carbu; niquel tout propre, ensuite soupapes; reglage mais toujours meme probleme.
Bien evidemment je commençais a me poser d'énorme questions...

Il ne restait plus qu'à  ouvrir la culasse...
Et la, me suis apercu que le tendeur de chaine était HS, ce qui a decalé d'une dent ma distribution et qui a fait plier une soupape.

Résultat: Démontage, changement du piston, segments, joint embase et culasse, soupape admission, tendeur, guides chaine, et les rondelles pour refermer tout ça...
Le tout pour un prix de 400 euros de pieces...et la main d'oeuvre c moi...

A present il tourne niquel... toujours en rodage... a voir dans l'avenir mais j'ai bon espoir...

Si je peux vous donner un conseil, changez le tendeur de chaine, ça coute 40 euros et ça prend moin d'une heure a faire!!!!

Mon quad avait 4554 kms....

Je vais changer le tendeur de mon deuxieme hytrack sous peu....


J'espere ne pas vous avoir endormi...

Et surtout vive hytrack et linhai!!! Vraiment satisfait du sav et demon concess qui ma bien tuyauté...

Avatar du membre
laurent 69
en balade par là !
en balade par là !
Messages : 148
Enregistré le : lun. févr. 12, 2007 6:05 pm
Quad : kingquad 700
Localisation : rhone

Re: [265 linhai] Gros probleme moteur, mais résolu

Message par laurent 69 » lun. juil. 07, 2008 9:23 pm

j'ai eu le meme souci pour paques sur mon tgb mais a seulement 2200 km le probleme c'est que depuis qquelques jours il y a de nouveau un cliquetis suspect au moteur,alors que je n'ai fait que 400 kms depuis que tout a ete changé :wink:

Avatar du membre
alexou59
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : dim. sept. 09, 2007 7:08 pm
Quad : 260 linhai et hy265
Localisation : anor

Re: [265 linhai] Gros probleme moteur, mais résolu

Message par alexou59 » mar. juil. 08, 2008 5:25 pm

Aille pas top...
Je suis en train de lui faire un bon bon rodage sur 200 kms ...
Mais si apres j'ai de nouveau ce probleme et bien le quad restera la pour les pieces pour le second...
Mais je ne me ferais plus avoir... J'ai acheté le quad a une personne qui devait pas trop l'entretenir et qui touchait a trop de chose...
Je soupçonne meme que le quad a deja été ouvert...
quand je l'ai eu il avait 2200 kms...
Pour le moment j'ai un truc bizzard...Il tourne niquel mais quand je m'élance il a super du mal a avancer... mais des 20 km/h il a une peche d'enfer...
Je vais voir pour un reglage soupape car j'ai 0.10 a chaque alors que c 0.15 et 0.2...

A suivre....
bon quad a tous...

Avatar du membre
jojo8379
en balade par là !
en balade par là !
Messages : 30
Enregistré le : jeu. mai 10, 2012 9:24 am
Quad : hytrack 320

Re: [265 linhai] Gros probleme moteur, mais résolu

Message par jojo8379 » sam. sept. 30, 2017 5:26 pm

bonjour,

Je voudrais savoir les valeurs de réglage du jeu au soupapes, car j'ai mis 0,12 pour l'admission et 0,20 pour l'échappement, mais je trouve que ça fait beaucoup de cliqueti!!!!

En fait j'ai refais mon réglage soupape car j'avais un bruit d'échappement libre, avec un bruit de claquement ou pétarade et c'était du a la durite pour le système anti-pollution qui était éclatée , et lorsque j'ai voulu refaire mon jeu aux soupapes j'ai remarquer qu'une fois le moteur calé en face du repère, les culbuteurs n'était pas libre, il n'y avait aucun jeu et même carrément les culbuteur appuyai sur les soupapes , donc je voudrais savoir le bon jeu pour le réglage jeu soupape et en même temps que ca ne fasse pas trop de bruit de cliqueti (du au culbuteur)

merci

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7421
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [265 linhai] Gros probleme moteur, mais résolu

Message par spirou88 » sam. sept. 30, 2017 5:31 pm

:roll:
tu devais pas être bien calé ... je vois que ça !

Avatar du membre
jojo8379
en balade par là !
en balade par là !
Messages : 30
Enregistré le : jeu. mai 10, 2012 9:24 am
Quad : hytrack 320

Re: [265 linhai] Gros probleme moteur, mais résolu

Message par jojo8379 » sam. sept. 30, 2017 7:08 pm

pourtant je l'ai acheté en 2010 il avait 2000km environ et il à toujours très bien fonctionné , ce n'est que depuis ce problème de durite (de système anti-pollution) que j'ai refais le jeu aux soupapes que le bruit de cliqueti est venu, donc je me demande si je devrais pas les remettre en contrainte sur les soupapes ( a froid) ??? qu'en pense tu?
est ce que quelqu'un qui ont un hytrack 320 on déjà refait le jeu aux soupapes et à combien il la mit?

merci

pascal58
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : jeu. nov. 09, 2017 5:18 am
Quad : 125

Re: [265 linhai] Gros probleme moteur, mais résolu

Message par pascal58 » jeu. nov. 09, 2017 5:28 am

Tiens c'est marrant j'ai pratiquement eu le même type de soucis dans les mêmes conditions !

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3061
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [265 linhai] Gros probleme moteur, mais résolu

Message par jej47 » jeu. nov. 09, 2017 6:59 pm

Quand un soucis apparaît subitement après une intervention, il faut déjà se pencher sur l'intervention elle-même ! :roll:

Avatar du membre
jojo8379
en balade par là !
en balade par là !
Messages : 30
Enregistré le : jeu. mai 10, 2012 9:24 am
Quad : hytrack 320

Re: [265 linhai] Gros probleme moteur, mais résolu

Message par jojo8379 » jeu. nov. 09, 2017 8:20 pm

là je refais la boite de vitesse (joint, roulement..) et après je m'attaque au roulement

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 47 invités