CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[SYM 250] cale au passage de vitesse

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
Alex44
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 6
Enregistré le : dim. juil. 01, 2018 3:29 pm
Quad : Sym 250

[SYM 250] cale au passage de vitesse

Message par Alex44 » dim. juil. 01, 2018 4:04 pm

Hello à tous!

Je rencontre un pbm sur mon sym quadlander 250: il cale dès que l’on actionne marche avant ou arrière.
J’ai vérifié les contacteurs de freins + wd40 passé un peu partout + réglage plus haut ou plus bas du ralenti
Les vitesses s affichent bien au tableau de bord
Rien n’y fait. La coupure est nette
Auriez vous un conseil?
Merci

Alex44
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 6
Enregistré le : dim. juil. 01, 2018 3:29 pm
Quad : Sym 250

Re: [SYM 250] cale au passage de vitesse

Message par Alex44 » sam. août 04, 2018 11:29 am

Bonjour à tous,
Je reviens pour mon pbm de quad. Toujours pas de solution après 1 mois de recherche :(
J’ai également fait une vidange de l’huile de boîte + vérifie embrayage: je n’ai pas réussi à démonter le variateur. Côté cloche d’embrayage, les masselottes bougent.
Lorsque je démarre le variateur tourne et entraîne la poulie côté embrayage (je vu des vidéos de TGB ou ça n’évolue semble pas faire pareil)
Lorsque je passe la vitesse le quad se coupe d’un coup. Il n’y a aucun mouvement mécanique au niveau embrayage.

Help help je ne sais plus quoi contrôler [-o<
Bon we

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8179
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [SYM 250] cale au passage de vitesse

Message par spirou88 » sam. août 04, 2018 12:45 pm

mets les roues arrières sur chandelles et vérifie que :
- les roues tournent librement sur la position N
- les roues doivent être plus dur à tourner sur la marche AV et la marche AR
- la courroie doit se déplacer en translation sur la poulie libre du variateur quand tu fais varier le régime moteur

si y'a rien côté mécanique alors c'est électrique ! ( ton feux stop s'allume bien quand tu appuie sur les freins ? )

Alex44
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 6
Enregistré le : dim. juil. 01, 2018 3:29 pm
Quad : Sym 250

Re: [SYM 250] cale au passage de vitesse

Message par Alex44 » sam. août 04, 2018 1:27 pm

Salut Spirou,
Merci pour tes conseils, je viens de vérifier:
Sur chandelles:
- les roues tournent librement sur N
- les roues sont très légèrement plus dures sur Av et encore un plus dures sur Ar. Lorsque je tourne les roues ça fait tourner la cloche d’embrayage.
- au neutre en accélérant, la plus grande poulie bouge vers l’extérieure. Le mouvement est fluide, sans bruit suspect ni accroche.
- les feux de stop s’allument bien à l´action des 3 freins (testés indépendamment). Il y avait un problème de contact à ce niveau il y a 1 mois mais j’avais corrigé cela.

Ce serait donc électrique? Ce qui m’etonne est qu il démarre sur neutre mais ne démarre pas si je mets une vitesse. Ça semble valider que le capteur de vitesse est bon?
Merci à toi

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8179
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [SYM 250] cale au passage de vitesse

Message par spirou88 » sam. août 04, 2018 2:09 pm

il me semble que sur ce quad tu peux démarrer avec un rapport enclenché mais il faut actionner au moins 1 des 3 freins sinon faut le Neutre ..
- tous tes rapports passent bien moteur arrêté ?
- tous les voyants associés aux différents rapports s'allument et s'éteignent quand il faut ?

il se pourrait que ce soit un capteur de détection de rapport engagé qui déconne :roll:
t'a bien checké les connecteurs et les fils de masse ?

ça l'a fait d'un coup comme ça ? ( aprés un lavage ??? )

Alex44
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 6
Enregistré le : dim. juil. 01, 2018 3:29 pm
Quad : Sym 250

Re: [SYM 250] cale au passage de vitesse

Message par Alex44 » dim. août 05, 2018 9:03 pm

Hello
Il n’est pas possible de démarrer avec une vitesse même en appuyant sur le frein.
Moteur arrête, je passe facilement marche avant, neutre, marche arrière. Aucun point dur et les voyants s’affichent bien à chaque fois ai bon moment au tableau de bord. J’avais changé l’huile de boîte au cas ou mais ça passait bien avant également.
J’ai vérifié les fils du faisceau « visuellement » et j’ai déconnecté, aspergé de produit spécial contacte les différents connecteurs que j’ai pu voir.
Peut être y a t’il mieux a faire pour contrôler?

Le problème est survenu d’un coup sans action particulière: quad garé sur un parking le temps de récupérer le petit à l’ecole et au retour il s’est mis a caler au passage de vitesse grrr.

C’est un vrai mystère!

Alex44
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 6
Enregistré le : dim. juil. 01, 2018 3:29 pm
Quad : Sym 250

Re: [SYM 250] cale au passage de vitesse

Message par Alex44 » dim. août 05, 2018 9:03 pm

Hello
Il n’est pas possible de démarrer avec une vitesse même en appuyant sur le frein.
Moteur arrête, je passe facilement marche avant, neutre, marche arrière. Aucun point dur et les voyants s’affichent bien à chaque fois ai bon moment au tableau de bord. J’avais changé l’huile de boîte au cas ou mais ça passait bien avant également.
J’ai vérifié les fils du faisceau « visuellement » et j’ai déconnecté, aspergé de produit spécial contacte les différents connecteurs que j’ai pu voir.
Peut être y a t’il mieux a faire pour contrôler?

Le problème est survenu d’un coup sans action particulière: quad garé sur un parking le temps de récupérer le petit à l’ecole et au retour il s’est mis a caler au passage de vitesse grrr.

C’est un vrai mystère!

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8179
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [SYM 250] cale au passage de vitesse

Message par spirou88 » lun. août 06, 2018 8:13 am

oui.. j'avoue que là !
je pense quand même à un probléme de capteur qui détecte (ou ne détecte pas) et la condition n'étant pas remplie ..le moteur s'arrête.. mais quoi ? et où ?
tiens, voiçi un lien pour le manuel technique :

==> http://lequadeurdu60.free.fr/Doc%20tech ... nder%20250

c'est en anglais mais c'est lisible et il y a le schéma électrique :wink:

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3992
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [SYM 250] cale au passage de vitesse

Message par jej47 » lun. août 06, 2018 6:59 pm

OUi +1, un capteur de rapport ou marche-arrière un truc du genre qui fait qu'il détecte et cale ! :?

Au ralenti à l'arrêt il tourne bien ?

Alex44
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 6
Enregistré le : dim. juil. 01, 2018 3:29 pm
Quad : Sym 250

Re: [SYM 250] cale au passage de vitesse

Message par Alex44 » lun. août 06, 2018 9:52 pm

Merci pour la doc! Je vais éplucher cela et vous tiens au courant! Ça pourra servir à d’autres.

Il démarre au quart de tour et marche parfaitement tant que l’on ne passe pas la vitesse.
😔

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Nico80 et 66 invités