CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[Sportman 500 Forest] Help SVP !

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
Bannack31
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : sam. avr. 21, 2018 11:04 pm
Quad : Polaris Sportman 500

[Sportman 500 Forest] Help SVP !

Message par Bannack31 » sam. avr. 21, 2018 11:37 pm

Bonsoir a vous tous ...

J’en appelle a vos connaissances et a votre temps pour me filer un coup de main a régler ce gros souci qui se profile a l’horizon...

Donc tout d’abord, je présente la situation.
Je suis propriétaire depuis décembre 2012 d’un SPORTMAN 500 Forest.
Il a 1800 km, donc peu roulé finalement.
Entretien a jour.
Plus de garantie constructeur.
Le quad n’avais pas roulé depuis plusieurs mois, voir même plus d’une année je pense.

La semaine dernière je l’ai redémarré après charge de la batterie.
Un léger problème de ralenti, une petite fuite au niveau du carburateur.

Mais la les problèmes ont commencé a dégénérer.
La fuite a augmentée, je pensais que ca venait du flotteur comme lu dans plusieurs posts.
Ce matin, je me lance...
je tourne la clé, le démarreur a du mal a se lancer, et d’un coup il se lance, comme si un bouchon de champagne péter, une grosse quantité de carburant sort de l’échappement.
En insistant, il démarre, je le laisse tourner un peu et se met a fumer blanc, odeur bizarre, je coupe tout.

Démontage....

Constat :

Filtre a air rempli d’un mélange d’huile et d’essence.
Réservoir d’huile rempli d’essence.
Reservoir de carburant pratiquement vide.
Vase liquide de refroidissement ok. Couleur ok.

Carburateur démonté, soufflé, le flotteur joue son role de robinet sans probleme. Mais une fois la cuve remontée elle coule toujours quand meme par le trop plein.
Pour info j’ai cassé a l’interieur de la cuve un espèce de tout petit tube couleur cuivre d’environs 3cm de long, environs 1mm de large.

J’espere que vous avez bien compris......
Ce n’est pas forcément le carburateur qui m’inquiete vous vous en doutez...

Mzrci de votre aide !

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8179
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [Sportman 500 Forest] Help SVP !

Message par spirou88 » dim. avr. 22, 2018 9:15 am

bon.. à première vue plusieurs dysfonctionnements qui provoquent plusieurs effets :
- essence trop vieille donc mauvaise carburation
- pointeau du carburateur qui est reste bloqué lors de ton dernier démarrage ( l'essence trop vieille qui a stagné à provoqué un grippage ) et qui laisse donc passer l'essence en permanence , ça remplit le carbu puis la boite à air puis le cylindre ... celui ci étant bien trop rempli ça provoque une grosse compression au démarrage puis d'un coup l'explosion du mélange fait éjecter le trop vers l'échappement et le moteur commence à tourner mais y'a plein d'essence dans l'huile et c'est pas bon :?

en gros voilà ce qui c'est passé .. d'aprés moi

donc va falloir :
1/ régler le probléme du carburateur.. faut démonter, nettoyer et changer ce qui est cassé puis régler
2/ vidange compléte moteur + filtre
3/ nettoyage complet boite à air + filtre à air neuf
4/ essence neuve

et ça devrait être beaucoup mieux :wink:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 71 invités