CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[450 WILD HP] CAFOUILLE

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Avatar du membre
GuiGui68
en balade par là !
en balade par là !
Messages : 180
Enregistré le : lun. mai 01, 2017 1:23 pm
Quad : Raptor 700 se de 2008
Localisation : Bierland (68)

Re: [450 WILD HP] CAFOUILLE

Message par GuiGui68 » dim. avr. 15, 2018 12:02 pm

Salut,

Vérifie la bougie également, j'ai déjà eu le cas sur mon raptor, régime irrégulier, du mal à démarrer. Ma bougie était noir de chez noir, je l'ai changée et depuis il démarre et maintient son régime à la perfection!

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3992
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [450 WILD HP] CAFOUILLE

Message par jej47 » dim. avr. 15, 2018 5:53 pm

Et oui, ça fait parti d'une des premières pièces à changer quand il y a soucis ! :wink:

Avatar du membre
sisi70
en balade par là !
en balade par là !
Messages : 121
Enregistré le : sam. févr. 10, 2018 11:21 pm
Quad : 450 wild hp

Re: [450 WILD HP] CAFOUILLE

Message par sisi70 » mar. avr. 17, 2018 6:26 am

Alors tu penses bien que j'ai essayé . :roll: en 2eme ou 3eme action de ce post :roll:
En fait c"est toujours toi qui as raison "jej" ; une fois précédente , en remettant le faisceau elec. un peu plus propre , j'ai trouvé des fils débranchés ! =D> . Et tu sais quoi ? et ben c'est bien ce fl jaune bleue du MAP2 ! Je l'avais alors rebranché . Et là , CATA , une vrai me...
Et depuis que tu m'en a parlé , j'y est rénsé seulement samedi dernier ... J'ai débranché ce fil et la bête tourne bien mieux mais démarre plus difficilement .. #-o
Comme quoi , il y a pleins de choses à savoir !!!

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3992
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [450 WILD HP] CAFOUILLE

Message par jej47 » mar. avr. 17, 2018 5:45 pm

Quoi qu'il en soit, que le CDI soit en Map1 ou Map2, ça ne change pas gras niveau démarrage, il monte moins dans les tours c'est tout
et peut-être un peu moins vite mais la différence n'est pas énorme ! :?

A ta place, je referais tout le faisceau (contrôle tout, WD40 partout), si ça se trouve tu as un faux con quelque part qui te met la pagaille,
et puis il rte faut contôler et nettoyer tout, tout c'est tout (ya du boulot) et surtout pas à moitié car tu risques de revenir
2 ou 3 fois sur les même chose !
... sinon tu m'amènes le quad et on regarde, par contre n'oublie pas le chéquier car ça va être salé !!! :mrgreen:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 45 invités