CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[350 banshee] problème moteur

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Ibra38
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : dim. févr. 04, 2018 8:27 pm
Quad : 350 banshee

[350 banshee] problème moteur

Message par Ibra38 » jeu. mars 22, 2018 7:52 pm

Salut a tous
Suite au remontage de mon moulin
Réalesage cylindre et changement piston
Une fois tous remonter il démarre et au bout de quelque seconde grosse "explosion" côté cylindre droit et il calle avec une sal odeur
Je re essayer 2 3 fois pareil explosion au bout de quelque seconde et il calle

Je ne sais plus quoi faire :cry:
A l'aide

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3547
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 banshee] problème moteur

Message par jej47 » jeu. mars 22, 2018 8:11 pm

Salut !

Tu refais un moteur et qu'à tu fais d'autres sur ta machine. Tu refais les cylindres mais le reste, tu as fait quoi ?
Es tu sur d'avoir bien remonter les pistons et segments ? :roll:
Ton soucis peut provenir de 50 choses différentes, la carburation ou tout simplement une bougie foireuse.
Quand il démarre, il tourne rond ? Tu peux accélérer ? .... faut nous en dire plus sur les symptômes, pas facile pour nous à distance !
As tu testé avec 2 bougie neuve ? :roll:

Ibra38
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : dim. févr. 04, 2018 8:27 pm
Quad : 350 banshee

Re: [350 banshee] problème moteur

Message par Ibra38 » jeu. mars 22, 2018 8:21 pm

Oui seulement piston cylindre pas toucher au bas moteur
Les bougie sont casi neuve j ai fais une ou deux sorti avec
Il démarre tourne rond si j accélère il s engorge pas le temps de le laisser chauffer il pete avant donc obliger de le démarrer avec le starter
Et donc quelque seconde et grosse "explosion" côté droit avec étincelle
Piston monter avec la flèche vers sortie échappement et segment ben y'a qu un sens pour les mettre me semble
Pas tester avec d'autre bougie
Je vous es écrit direct après les 2 3 essaie
Mais le bruit je le trouve vraiment fort quand sa pete mon fils ne voulais plus que je le démarre après lol


La je sèche

Avatar du membre
Cyrille78
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 879
Enregistré le : mer. sept. 25, 2013 3:53 pm
Quad : 400 LTZ

Re: [350 banshee] problème moteur

Message par Cyrille78 » jeu. mars 22, 2018 10:47 pm

Salut, vérifie si il y a pas une prise d'air coté carbu sur le cylindre qui pète.

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3547
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 banshee] problème moteur

Message par jej47 » ven. mars 23, 2018 8:15 am

Oui contrôle prise d'air niveau admission (pipe, carbu ...)

Ibra38
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : dim. févr. 04, 2018 8:27 pm
Quad : 350 banshee

Re: [350 banshee] problème moteur

Message par Ibra38 » ven. mars 23, 2018 8:34 am

Salut tous le monde
Donc hier j'ai un ami un peu plus caler que moi qui est passer pour voir le problème
Est la plus rien il démarre et ne "Pete" plus :shock:
J avais démonter les bougies voir si le courant passer bien inverser les anti parasite et plus rien même en remettant les anti parasite a l initial
Pour le coup je ne comprend pas
Dailleur y'a t'il un sens pour les anti parasite? 2eme question les clapet d admission y'a t'il un sens aussi?

Et merci pour vos réponses

Ibra38
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : dim. févr. 04, 2018 8:27 pm
Quad : 350 banshee

Re: [350 banshee] problème moteur

Message par Ibra38 » dim. avr. 01, 2018 3:29 pm

Salut a tous
Je reviens vers vous donc aujourd'hui session d essai
Donc sa tourne nickel et au bout d un moment comme un problème d allumage il ne prend plus ses tours et calle il faut attendre un moment avant quil redémarre et rebelote il marche nickel un moment et recommence
Et J ai une fuite d essence au niveau de la bougie

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3547
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 banshee] problème moteur

Message par jej47 » dim. avr. 01, 2018 7:45 pm

Ca ressemble à un manque d'arrivée d'essence ton soucis ? :roll:

Teste sans le bouchon du réservoir - nettoyage carbu - filtre à essence etc etc etc ... il y en a d'autres encore si tu veux
mais déjà tu peux contrôler tout ça et tu reviens nous voir, mais en d'abord j'ai 2 ou 3 ptites questions ! :wink:

Fuite d'essence au niveau de la bougie ????? :shock: Dis moi en un peu plus STP !

Si c'est le cas, soit bougie mal serrée, soit culasse félée ou autre ... à voir mais pas cool du tout ! :?

Et puis aussi, tu nous as pas dit un peu les antécédents de ce beau moteur, on connait pas son âge
ni les différents entretiens (suivi .....) mis à part ton changement des pistons.

Au fait, c'est toi qui a fait le changement des pistons ? :roll:

Ibra38
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : dim. févr. 04, 2018 8:27 pm
Quad : 350 banshee

Re: [350 banshee] problème moteur

Message par Ibra38 » dim. avr. 01, 2018 11:29 pm

Merci pour ta réponse
C est un model 2006
Il marcher nickel mais ne sachant pas l entretien qui a était fait avant J ai ouvert le haut moteur le piston de gauche était bien marquer
Donc réalesage et changement piston (fait par moi)
J en ai profiter pour mettre une pompe à eau alu et changement joint spy et roulement
Donc remontage et essai
Le cylindre de gauche ne fonctionner pas
Changement bougie et c'est reparti sauf que la fuite de liquide de refroidissement au niveau de la culasse J ai deculasser mis de la pate a joint en plus du joint de culasse chose que je n avais pas fait au début et plus de fuite
Sauf que maintenant sa fuit par la bougie (le melange) sa sort au niveau du filetage et coule sur la culasse
Je pense au filetage de la bougie fatiguer
Et donc comme cite avant il fonctionner bien pendant un moment puis commence à plus prendre c'est tour et fini par caler
Faut le laisser ce reposer avant quil veuille bien redémarrer et rebelote fonctionne bien un moment et s'arrête

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3547
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 banshee] problème moteur

Message par jej47 » lun. avr. 02, 2018 8:06 am

Cherche pas, tu as une culasse qui est morte, tu peux la changer et ensuite tu verras qu'il devrait mieux marcher. :wink:

Elle te fait perdre en compression (énorme) et quand ça chauffe t'as plus rien, mais quand ça refroidit ça va un peu mieux ... :roll:

Ibra38
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : dim. févr. 04, 2018 8:27 pm
Quad : 350 banshee

Re: [350 banshee] problème moteur

Message par Ibra38 » lun. avr. 02, 2018 12:16 pm

Aïe
Bon ben en avant pour une culasse
J ai vu qu il en Vender avec des dôme de différent diamètre
Je n est pas bien compris
Genre sa
https://www.gtino.com/fr/customisation- ... e-350.html

Pourrais tu m expliquer et éventuellement me donner des conseils avant que je commande la culasse celle la ou une autre

En tout cas merci pour les réponses

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3547
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 banshee] problème moteur

Message par jej47 » mar. avr. 03, 2018 9:09 pm

Oui ça a l'air bien comme culasse, ça irait bien et puis pas trop chère. :wink:

Par contre, faut que tu sois sur de ton coup, ne pas acheter une culasse neuve pour te rendre compte qu'il
y a d'autres soucis ? :roll: ... vu l'état du moteur hein ..... je m'engage pas à te dire OUI t'auras plus de problèmes ! :?

... perso avant d'investir 200 roros, je m'assure qu'il n'y ait pas besoin d'autre chose ! ... c'est pour ton bien, tu l'as compris... :wink:

Possible que le mec te l'ait vendu car la culasse était morte et qu'il n'y a que ça comme soucis, moi perso, vu le truc,
je tombe le moteur et je l'ouvre en deux direct et je contrôle boite, bielle, roulements etc etc ...
ce serait dommage d'avoir à tout recommencer d'ici peu ... fais gaffe, t'as un beau moteur mais il peut te coûter un salaire !!! :evil:

... les moteurs de ce type sont des moteurs poussés et souvent les gens font n'importe nawak avec donc ..... :roll:

Ibra38
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : dim. févr. 04, 2018 8:27 pm
Quad : 350 banshee

Re: [350 banshee] problème moteur

Message par Ibra38 » jeu. avr. 05, 2018 9:26 pm

Merci bien du conseil
Du coup j ai mis une nouvelle bougie avec un filet de pâte à joint sur le filetage et plus de fuite j ai fais 1h30 de roulage et fini le rodage par la même occasion et sa marche nickel
Bon maintenant j ai les carbu qui fuit pas mal ils étais tout humide les deux je vois pas trop par ou sa pourrai venir

Pour en revenir au moteur quand je les acheter j ai acheter aussi tôt tout s qui fallait pour le remettre bien
(Vilo complet avec bielle,roulement boîte,pompe à eau , piston etc )
Je devais my coller mais du coup j'ai changer que les piston pour l'instant

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3547
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 banshee] problème moteur

Message par jej47 » ven. avr. 06, 2018 7:24 pm

Je continue dans la même direction, il te faut tout refaire ou contrôler sur ton moteur !

... comme par hasard maintenant ce sont les carbus, et ben faut changer tous les joints c'est tout ! Ils sont vieux et pourris !!!

Tu as changé tes pistons, tu as toutes les autres pièces et t'as pas fait le reste ?????
Pense surtout, comme tu dis avoir un vilo complet, à changer les roulements de vilo, c'est aussi important que le reste.

Si ça se trouve tes roulements de boite sont morts, la bielle on sait pas, et tu vas voir ce qu'il va t'arriver dans pas longtemps
(je te le souhaite pas bien sur), tu demandes des conseils, on te les donne mais visiblement tu préfères rouler alors roule ! :?

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7849
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [350 banshee] problème moteur

Message par spirou88 » ven. avr. 06, 2018 7:36 pm

je confirme ... dommage de plomber le moteur et d'avoir les pièces neuves dans un carton dans le garage :!:

des quads comme ça quand tu les achètes soit tu est sûr de l'état moteur car tu a les factures pour savoir où il en est .. soit tu démonte tout et tu controle tout et tu changes tout ce qui doit l'être , ça supporte pas l'a peu prêt ni le doute et au moins tu repars sur une base dont tu est sûr !
c'est rare que ces machines ai servies à aller chercher le pain .. du coup en occas c'est une vrai loterie.. et comme au loto y'a trés trés rarement de gagnants :roll:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 34 invités