CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ Gas gas 450 wild hp ] Ne démarre pas ?

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
filipechas
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. déc. 26, 2015 8:40 pm
Quad : gas gas 450

[ Gas gas 450 wild hp ] Ne démarre pas ?

Message par filipechas » ven. mars 09, 2018 7:57 am

Bonjour je suis un heureux propriétaire d'un quad gasgas 450 de 2009 😁 mais pas très doué en mécanique 🤔 je vous demande de l'aide car mon quad ne démarre plus j'ai le voyant de pression de huile allumé mais le problème est que quand j'appuie sur le bouton pour le démarrer le démarreur ne répond pas 🤫... Vous en pensez quoi ?

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22615
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: Gas gas 450 wild hp ne démarre pas

Message par -Manu18- » ven. mars 09, 2018 12:48 pm

Bonjour.

Titre de sujet incomplet sans les [] en section mécanique. Réctifé.

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7772
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ Gas gas 450 wild hp ] Ne démarre pas ?

Message par spirou88 » ven. mars 09, 2018 12:50 pm

a tu essayer de recharger la batterie .. des fois que ? :mrgreen:
ou mieux , tu câble avec une batterie de voiture ..

et tu auras au préalable vérifié tous les fusibles bien sûr :roll:

filipechas
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. déc. 26, 2015 8:40 pm
Quad : gas gas 450

Re: [ Gas gas 450 wild hp ] Ne démarre pas ?

Message par filipechas » ven. mars 09, 2018 5:14 pm

Bonjour spirou88 la batterie est ok par contre les fusibles je sait pas 🙄. Je vais vérifier et je donnerait des nouvelles en tout cas c est bizarre car j'ai le voyant rouge allumé...huile OK aussi👍

filipechas
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. déc. 26, 2015 8:40 pm
Quad : gas gas 450

Re: [ Gas gas 450 wild hp ] Ne démarre pas ?

Message par filipechas » ven. mars 09, 2018 5:15 pm

Merci manu 18 😁👍

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3466
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Gas gas 450 wild hp ] Ne démarre pas ?

Message par jej47 » ven. mars 09, 2018 9:47 pm

Sur le Gasgas (comme surement d'autres quads), tant que le moteur ne tourne pas, le voyant d'huile est allumé,
c'est normal car le moteur ne tournant pas il n'y a pas de pression d'huile ! :wink:

Ta batterie est bonne tu dis, comment as tu contrôlé ? :roll:

Batterie en bon état, bougie neuve, filtre à air propre, révisions à jour, essence neuve, il doit craquer.

filipechas
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. déc. 26, 2015 8:40 pm
Quad : gas gas 450

Re: [ Gas gas 450 wild hp ] Ne démarre pas ?

Message par filipechas » ven. mars 09, 2018 9:56 pm

Bonjour jej 47 oui la batterie est en bon état car je l'ai contrôler et le voltage est de 12.30v elle est pleine et charger...aujourd'hui j'ai contrôler les fusibles et ils sont en bon état...par contre contre j'ai pas de jus qui arrive au démarreur je pense que sa peux être relais de démarreur 🤔... Non ???

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7772
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ Gas gas 450 wild hp ] Ne démarre pas ?

Message par spirou88 » sam. mars 10, 2018 9:33 am

oui relais de démarreur ou bouton start ... :roll:
facile à contrôler : pour le relais tu mets en contact les 2 grosses bornes rouges qui sont sur le relais et ton démarreur devrait tourner .. et pour le bouton tu démonte la cocote du guidon et tu fais toucher les 2 fils qui sont sur le bouton start et idem ça devrait faire tourner le démarreur :wink:

filipechas
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. déc. 26, 2015 8:40 pm
Quad : gas gas 450

Re: [ Gas gas 450 wild hp ] Ne démarre pas ?

Message par filipechas » sam. mars 10, 2018 10:33 am

Merci spirou88 👍
Je pense que c est le relais car j'ai le jus arrive dessus mais il sort pas et j'ai déjà contrôler le bouton start 👍... Mais je vais can même essayer en touchant les 2 cosses rouges... Par contre le relais est pas donné personne connaît un site où ils le vende gratuitement ? 😁😁😁😁😁😁

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3466
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Gas gas 450 wild hp ] Ne démarre pas ?

Message par jej47 » sam. mars 10, 2018 10:44 am

Tu peux aussi essayer en pontant sur une voiture car 12,3v pour une batterie en bon état me semble un peu faible ! :wink:

filipechas
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. déc. 26, 2015 8:40 pm
Quad : gas gas 450

Re: [ Gas gas 450 wild hp ] Ne démarre pas ?

Message par filipechas » sam. mars 10, 2018 11:53 am

Bonjour jej47 normalement 12.3 c est le top vu que la batterie c est une 12v en dessous de 12v oui c est inquiètent... 👍 elle est comme neuve 😁😁

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3466
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Gas gas 450 wild hp ] Ne démarre pas ?

Message par jej47 » sam. mars 10, 2018 9:17 pm

Et bien moi j'aurais plus dit environ 12,7 ou 12,8 pour une batterie en pleine forme non ? :roll:

Si elle est neuve c'est donc ton rélais qui est HS.

Avatar du membre
Cyrille78
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 864
Enregistré le : mer. sept. 25, 2013 3:53 pm
Quad : 400 LTZ

Re: [ Gas gas 450 wild hp ] Ne démarre pas ?

Message par Cyrille78 » sam. mars 10, 2018 9:50 pm

même + de 13 quand c'est bien chargé.

filipechas
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. déc. 26, 2015 8:40 pm
Quad : gas gas 450

Re: [ Gas gas 450 wild hp ] Ne démarre pas ?

Message par filipechas » sam. mars 10, 2018 9:59 pm

Normalement c est le relais car le jus rentre mais il sort pas... J'ai un relais de mon autre gasgas je vais essayer et je vous tien au jus 😁😁😁😁😁

Avatar du membre
sisi70
en balade par là !
en balade par là !
Messages : 81
Enregistré le : sam. févr. 10, 2018 11:21 pm
Quad : 450 wild hp

Re: [ Gas gas 450 wild hp ] Ne démarre pas ?

Message par sisi70 » dim. mars 11, 2018 7:44 pm

filipechas a écrit :
ven. mars 09, 2018 9:56 pm
Bonjour jej 47 oui la batterie est en bon état car je l'ai contrôler et le voltage est de 12.30v elle est pleine et charger...aujourd'hui j'ai contrôler les fusibles et ils sont en bon état...par contre contre j'ai pas de jus qui arrive au démarreur je pense que sa peux être relais de démarreur 🤔... Non ???
Salut ,
ca veux rien dire la tension . Ce qui compte c'est l'intensité . Depuis quand il n'a pas tourné ?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Baidu [Spider] et 9 invités