CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[YFZ450] problème d’huile

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
Avatar du membre
maxime0280
en balade par là !
en balade par là !
Messages : 63
Enregistré le : ven. nov. 01, 2013 3:51 pm
Quad : 250 raptor

[YFZ450] problème d’huile

Message par maxime0280 » lun. janv. 15, 2018 9:55 am

Bonjour à tous :mrgreen:
Il y a peu je suis allé chez mon revendeur du coin acheter de l’huile pour mon 450 .Normalement je prend de lhuile ipone 10w40 , mais celui ci m’a conseillé de la 5w40 . Du coup j’écoute le professionnel , et rentre faire la vidange avec de l’huile 5w40 ( je précise que j’en fais de l’an balade avec ) . Donc première sortie environs 40km tout seul sans problème apparent et la deuxième sortie Au bout de 50km sans bourbiers et sans taper dedans le quad en débrayant reste à haut régime et se met à sentir l’huile puis une légère fumé c’est échappé au niveau du pignon de sortie de boîte. je pense donc que l’huile trop fluide à mon avis à chauffé qu’en pensez-vous j’attend vos avis :mrgreen:

Ps: moteur neuf embrayage neuf
Good ride

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [YFZ450] problème d’huile

Message par Nounouche » lun. janv. 15, 2018 10:40 am

De l'huile qui a chauffé :roll: Alors, pour etre franc, la ipon, c'est juste du packaging, rien d'autre, je dis pas que c'est mauvais, c'est juste chère pour ce que c'est. De la total ou pezoil avec un stickers dessus mais faut bien vivre alors on refait une marge dessus.
Bref, que ce soit ipon, schell ou autre, il n'y a pas de spécificité sur ce moteur, et une 5w40 a mon avis plus en phase avec un 450 super sportif doit largement faire le travail que faisait ta 10w40.

Donc, si ca fume là ou tu dis c'est plus du a une fuite qu'a ton hule qui soit + ou - adapté. A mon avis ton joint spie de pignon de sortie de boite ou celui de sélecteur qui est HS, c'est tout

Avatar du membre
P'tit Lot
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 2191
Enregistré le : ven. janv. 25, 2013 7:40 pm
Quad : Sportsman 500 HO
Localisation : Doubs
Contact :

Re: [YFZ450] problème d’huile

Message par P'tit Lot » lun. janv. 15, 2018 11:45 am

Et en plus ton 5 indique une certaine viscosité à froid, et le 40 et le meme que pour ta 10w40, donc resiste au chaud de la même manière ..

Avatar du membre
maxime0280
en balade par là !
en balade par là !
Messages : 63
Enregistré le : ven. nov. 01, 2013 3:51 pm
Quad : 250 raptor

Re: [YFZ450] problème d’huile

Message par maxime0280 » lun. janv. 15, 2018 1:30 pm

Merci nounouche je pense que c’est mon joint psy de pignon de sortie de boîte car derrière le pignon tout a noirci .. c’est compliqué d’accès ce fameux joint ? :mrgreen:

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [YFZ450] problème d’huile

Message par Nounouche » lun. janv. 15, 2018 4:18 pm

non, faut enlever le pignon, extraire l'ancien joint (une vis a bois dans le cornet et on tire) puis on remet le neuf

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : jej47, mitchou13760 et 47 invités