CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[400 kfx] quad qui ne démarre pas

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
Avatar du membre
Fly.
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3321
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400...
Localisation : sur terre
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly. » mar. déc. 26, 2017 8:13 pm

Faut changer la chaine de distri + patin mobile

nicolas27
en balade par là !
en balade par là !
Messages : 287
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » mar. déc. 26, 2017 10:29 pm

#-o ok mais il y en trois patins le quel est le mobile ou faut changé les trois. est , ce que j ai lu dans le lien le tendeur est automatique donc on ne le change pas ?

Avatar du membre
Fly.
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3321
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400...
Localisation : sur terre
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly. » mer. déc. 27, 2017 3:03 pm

Avant de penser a changer quoi que se soit verifie en 1 er lieu ou en ai le tendeur disont que si ses sortit d'une dizaine de cran faudra changer .

nicolas27
en balade par là !
en balade par là !
Messages : 287
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » mer. déc. 27, 2017 6:32 pm

Franchement j ai ai marre la vis du capuchon qui permet de tourné le moteur pour mettre au repère T la BTR est complètement morte j ai même essayé au tournevis marteau mais rien y fait :twisted:

nicolas27
en balade par là !
en balade par là !
Messages : 287
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » mer. déc. 27, 2017 7:19 pm

Vu comment été serré à mort celui du repère T à mon avis ce fameux capuchon n à jamais été démonté car fouarre en essayant de le démonté sinon il se dévisse bien dans le sens contraire des aiguilles d une montre. Il a t il un autre moyen de tourné le moteur j ai essayé avec une vitesse mais cela ne va pas, trop de compression même en retirant la bougie

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3668
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [400 kfx] quad qui ne démarre pas

Message par jej47 » mer. déc. 27, 2017 7:27 pm

Normalement quand il n'y a pas la bougie, il n'y a plus de compression ??? :shock:

Les mecs, vous achetez des engins bidouillés de partout, et vous vous étonnez qu'il y a des problèmes ????? =D>

nicolas27
en balade par là !
en balade par là !
Messages : 287
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » mer. déc. 27, 2017 7:37 pm

J aurais su qu' il était bidouillé je n aurais pas acheté le mec m a dit qu' il avait rien à faire côté moteur était nikel

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7909
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [400 kfx] quad qui ne démarre pas

Message par spirou88 » mer. déc. 27, 2017 7:42 pm

sans bougie et en mettant le 5éme .. ça doit pas être dur de le faire tourner depuis les roues AR :roll:

nicolas27
en balade par là !
en balade par là !
Messages : 287
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » mer. déc. 27, 2017 9:19 pm

Ok vaut essayé alors en 5 ème merci pour l info

Avatar du membre
Fly.
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3321
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400...
Localisation : sur terre
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly. » mer. déc. 27, 2017 9:41 pm

jej47 a écrit :
mer. déc. 27, 2017 7:27 pm
vous achetez des engins bidouillés de partout, et vous vous étonnez qu'il y a des problèmes ????? =D>
Ta la mémoire courte :lol: Me semble qu' avec ton gas gas 450 ta eut ton lot de pépite aussi :lol: :lol: :lol: :mrgreen:

nicolas27
en balade par là !
en balade par là !
Messages : 287
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » mer. déc. 27, 2017 9:50 pm

=D> merci pour le soutien car déjà j ai pris une merguez si on enfonce en plus le clou :oops: je sais que j aurais du mettre plus cher a l achat mais j ai fait avec met moyen bon le positif c est qu a la final vais faire plein de frais met bon le moteur sera refait lol

Avatar du membre
Fly.
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3321
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400...
Localisation : sur terre
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly. » mer. déc. 27, 2017 10:02 pm

T’inquiète moi aussi a l'achat du z j'ai eu de gros souci ou le quad se mettais a perdre de la puissance sans aucune raison j'ai galéré refais tous le faisceau et miraculeusement depuis plus de souci d'ailleurs ses pour cela le fofo l'entraide et le depannage 8) :wink:

nicolas27
en balade par là !
en balade par là !
Messages : 287
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » mer. déc. 27, 2017 10:07 pm

8) merci de me soutenir c est vrai que je vais surprise en surprise mais une fois fini je saurais le plus heureux et cela ce sera grace à vous =D> =D>

Avatar du membre
Fly.
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3321
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400...
Localisation : sur terre
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly. » mer. déc. 27, 2017 10:14 pm

Se qui est cool ses que le ltz ou kfx ou dvx sont des machines ultra populaire et on trouve tous en pieces detaché donc ses clair que se kawa une fois retapé va rider méchant :D

2 ans en LTZ et je m'amuse a chaque sortie :D

nicolas27
en balade par là !
en balade par là !
Messages : 287
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » mer. déc. 27, 2017 10:20 pm

:wink: oui c est vrai plein de pièce sur le marché et je pense bien m amuse un bout de temps avec :mrgreen:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Baidu [Spider] et 48 invités