CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[400 kfx] quad qui ne démarre pas

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4153
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [400 kfx] quad qui ne démarre pas

Message par jej47 » ven. déc. 29, 2017 7:05 pm

tant que c'est ouvert, fais le jeu aux soupapes, c'est assez simple et cela peut résoudre ton soucis si c'est ça ! :D

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 569
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » sam. déc. 30, 2017 7:56 pm

Perso je pense pas que c est ça ! Mais vais vérifie car à chaud démarre au quart de tour

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 569
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » dim. janv. 07, 2018 4:08 pm

:roll: je viens vous dire les news après avoir mit le compressiometre j ai 2.2 bar #-o donc replacement piston obligatoire après avoir vérife de la dimension du cylindre que je vais faire faire suis dégouté le vendeur me la mit vraiment profond il ne me répond pas dans un autre sens je repars à neuf mais bon suis bien énervé

Avatar du membre
Fly-
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3661
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400 .
Localisation : au fond du puit
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly- » dim. janv. 07, 2018 5:04 pm

2.2 sur 10 effectivement ya un souci :oops:

Tes sur que tu la bien prise .

prends la compression moteur chaud, gâchette à fond avec la bougie dans l'antiparasite et sur le couvre culasse pour avoir l’étincelle.
Vis le plus petit embout sur le tuyau, puis vis le tout dans le puits de bougie et raccorde le tuyau au manomètre. Vis à la main tout ce qui a a visser.
Appuie sur le démarreur 4 ou 5 secondes gâchette à fond et la pression reste affiché sur le mano. Ensuite appuie sur le bouton du mano pour vider la pression.

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 569
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » dim. janv. 07, 2018 6:17 pm

En effet fait a froid avec gachette a fond et avec le petit enbout à la place de la bougie mais cela change grand chose à froid ou à chaud ?

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4153
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [400 kfx] quad qui ne démarre pas

Message par jej47 » lun. janv. 08, 2018 9:46 pm

La perte de compression peut aussi provenir du haut moteur (joints de queue de soupapes, sièges, guide etc ...),
d'un joint de culasse HS mais généralement cela provient souvent de la segmentation.

Quitte à démonter, contrôle tout à fond et bien avant de changer quoi que ce soit ! :wink:
... n'hésite pas à revenir poser des questions si t'as besoin ... :roll:

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4153
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [400 kfx] quad qui ne démarre pas

Message par jej47 » lun. janv. 08, 2018 9:52 pm

jej47 a écrit :
sam. déc. 16, 2017 9:12 am
S'il ne tousse même pas en y mettant de l'essence par la bougie (avec bougie neuve biensur), cherche pas, le moteur semble très fatigué ! :roll:

Faut prendre la compression et contrôler le haut moteur (jeu aux soupapes, calage distri etc...), l'état du haut moteur.
Désolé mais c'était bien le premier message que je t'avais laissé ..... :roll:

Avatar du membre
Fly-
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3661
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400 .
Localisation : au fond du puit
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly- » lun. janv. 08, 2018 9:56 pm

fly58 a écrit :
ven. déc. 15, 2017 9:58 pm
Mais bon de toute façon mème s'il il démarre avec comme dit plus haut sa va pas résoudre le problème sinon pour savoir ou en est a peu prêt ton moteur
2 choses prise de compression voir si la segmentation est pas dans les choux compressiometre trouvable dans les 20 balles ou aux garage et vérification de la tension de chaine distrib sa te donnera une idée EN PARTIE de l’état du moulin .

viewtopic.php?f=32&t=67089

:wink:
Sur se coup j'avais etais le plus rapide :lol: :mrgreen:

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Nounouche » mar. janv. 09, 2018 5:07 pm

nicolas27 a écrit :
dim. janv. 07, 2018 6:17 pm
En effet fait a froid avec gachette a fond et avec le petit enbout à la place de la bougie mais cela change grand chose à froid ou à chaud ?
on s'en branle chaud ou froid même si il y a un ecart, a 2kg et des bananes ton moulin est bon a ouvrir et a mesurer

Avatar du membre
Cyrille78
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 992
Enregistré le : mer. sept. 25, 2013 3:53 pm
Quad : 400 LTZ

Re: [400 kfx] quad qui ne démarre pas

Message par Cyrille78 » mar. janv. 09, 2018 6:19 pm

Avec 2k ça doit être flagrant au guidon. :shock:

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 569
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » sam. janv. 20, 2018 10:23 pm

Je reviens vers vous comme vous dites faut ouvrir mais j attend un peu de finance avant :oops: sinon pour le démontage piston et chaîne voir réglage soupapes je pense pouvoir le faire mais démonté soupapes et joint c est chaud. Et pour répondre au guidon cela ma l aire pas mal mais j avais 300 kymco avant donc me rend pas trop compte :oops:

Avatar du membre
Cyrille78
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 992
Enregistré le : mer. sept. 25, 2013 3:53 pm
Quad : 400 LTZ

Re: [400 kfx] quad qui ne démarre pas

Message par Cyrille78 » dim. janv. 21, 2018 12:38 am

Il doit bouffer de l'huile et fumer quand même. J'ai changé piston segment il y a pas longtemps après prise de compression à 6k et je sentais la différence niveau perfs alors à 2k ça doit piquer les yeux^^. Quand tu amèneras ton cylindre pour prise de côte, fait faire un test de pression à ta culasse, tu seras fixé si il faut l'ouvrir ou pas.

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 569
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » dim. janv. 21, 2018 11:18 am

Ok ça marche pour prise de côte sinon ne fume pas pour la conso d huile ne sait pas car servie que 30 minute depuis l achat .

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 569
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » sam. févr. 17, 2018 2:15 pm

20180217_140612-600x800.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 569
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » sam. févr. 17, 2018 2:18 pm

Je reviens vers vous! prise de mesure soupapes normalement échappement entre 0.20 et 0.30 j ai 0.20 donc ok par contre addimission entre 0.10 et 0.20 j ai un côté 0.02 et l autre 0.08 quand pensez vous ?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 57 invités