CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[400 kfx] quad qui ne démarre pas

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
Avatar du membre
Fly-
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3666
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400 .
Localisation : au fond du puit
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly- » mer. déc. 27, 2017 10:29 pm

Au faite tu a le manuel d'atelier LTZ 400 idem pour le KFX de 300 pages j’appelle sa la 'bible :lol: '

https://www.fichier-pdf.fr/2011/05/20/l ... -francais/

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 572
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » mer. déc. 27, 2017 10:34 pm

:roll: oui merci je l ai déjà mais peut sévir pour d autre si nous suive

Avatar du membre
Fly-
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3666
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400 .
Localisation : au fond du puit
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly- » mer. déc. 27, 2017 10:47 pm

Ta trouvé le PMH en te mettant en 5 eme

Avatar du membre
Cyrille78
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 993
Enregistré le : mer. sept. 25, 2013 3:53 pm
Quad : 400 LTZ

Re: [400 kfx] quad qui ne démarre pas

Message par Cyrille78 » jeu. déc. 28, 2017 1:30 pm

Tu vas galérer pour mettre précisément le pmh en tournant les roues. Fait une entaille de 5mm de profondeur à la dremel sur l’extérieur du capuchon et tape avec un petit burin, il va se desserrer tout seul. Si tu tape sur l'empreinte au milieu, même fort, tu auras pas assez de force pour le faire tourner, il faut un rayon plus grand.

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 572
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » jeu. déc. 28, 2017 5:41 pm

=D> =D> enfin il démarre à la poussette et ralenti réglé nikel une fois chaud démarre au quart de tour je viens de réessayé 2 heure après et c est mort à froid faut pousser :evil: quand pensez vous . j ai réussi à trouvé le repère T en 5eme merci pour l info et démonté le tendeur de chaîne il est au 8 crans je vais essayé de mettre photo

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 572
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » jeu. déc. 28, 2017 5:56 pm

Image du tendeur 8 ou 9 crans ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8255
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [400 kfx] quad qui ne démarre pas

Message par spirou88 » jeu. déc. 28, 2017 6:12 pm

9 crans

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 572
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » jeu. déc. 28, 2017 6:17 pm

:? Et le verdict ? Faut remplacé la chaîne ? Ou cela peut attendre ? Et pour mon problème de démarage à froid ?

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8255
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [400 kfx] quad qui ne démarre pas

Message par spirou88 » jeu. déc. 28, 2017 6:30 pm

y'a pas urgence mais tout dépend des kms que tu compte faire une fois qu'il va tourner correctement .. si c'est pour y courir dans 3 mois parce que t'auras fais 3000 km de plus ...peut-être que c'est mieux de profiter de le faire maintenant vu que t'a déja " les mains dans le cambouis " :wink:

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 572
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » jeu. déc. 28, 2017 6:58 pm

Ok je vais voir ça merci

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4162
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [400 kfx] quad qui ne démarre pas

Message par jej47 » jeu. déc. 28, 2017 7:45 pm

nicolas27 a écrit :
mer. déc. 27, 2017 10:07 pm
8) merci de me soutenir c est vrai que je vais surprise en surprise mais une fois fini je saurais le plus heureux et cela ce sera grace à vous =D> =D>
T'inquiète, je suis pas là pour t'enfoncer, c'était un petit coup de gueule, et comme dit plus haut,
moi aussi j'en ai eu des bonnes avec un 450 Gasgas acheté aussi d'occase donc ... :dehors:

Faudrait p't'être regarder le jeu aux soupapes (si pas déjà fait) car s'il démarre bien à chaud et pas à froid ... :roll:
La chaine de distri, tant que c'est ouvert, tu peux la changer comme te dit Spirou mais c'est pas urgent à priori (connais pas ce moteur du Z).

Une info, pour te mettre au PMH sans repère, bougie enlevée, tu mets à sa place une pige (exemple un petit tournevis) et en faisant tourner
le moteur à la main, tu vois lorsque le tournevis est au plus haut (car poussé par le piston ensuite il redescend),
faut être précis mais ça marche très bien.
Perso, j'ai toujours fait comme cela, j'ai jamais utilisé le repère sur l'alternateur, pas confiance du tout sur les marques ! :wink:

Avatar du membre
Fly-
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3666
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400 .
Localisation : au fond du puit
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly- » jeu. déc. 28, 2017 8:11 pm

jej47 a écrit :
jeu. déc. 28, 2017 7:45 pm
La chaine de distri, tant que c'est ouvert, tu peux la changer comme te dit Spirou mais c'est pas urgent à priori (connais pas ce moteur du Z).
Ya 14 crans sur le z alors a 9 crans ta encore un peu de marge 'perso j'ai exactement pareil 9 crans 'mais je compte ouvrir debut janvier vaut mieux prévenir que guérir j'essaierai de faire un tuto de la distrib vu que le super poste de seboon ya plus de tof :oops: .

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 572
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » jeu. déc. 28, 2017 8:35 pm

Pour le réglage soupapes moi pas fait mais à mon avis à faire vu l entretien du quad #-o sinon j ai lu aussi sur le forum que cela pouvais venir de la segmentation à froid pas possible de démarre et à chaud nikel je sais pas!! cela me fait encore des frais en plus lol et pour le changement de la chaîne je veux bien voir le tuto que te va faire fly58 en janvier :oops: car me parais complexe

Avatar du membre
Fly-
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3666
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400 .
Localisation : au fond du puit
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly- » jeu. déc. 28, 2017 10:46 pm

je trouve assez rassurant ton tendeur chaine et la marge 'meme si' maintenant tes plus a 25 balles pour prendre la compression en plus tu parle de segmentation .

Pour le tuto j'essaierai ne me met pas la pression :D

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 572
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » jeu. déc. 28, 2017 10:52 pm

:oops: 25 balle non mais piston 180 euros ou segmentation 80 euros mais vais acheté le compressiometre

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 118 invités