CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[400 kfx] quad qui ne démarre pas

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 418
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » dim. déc. 17, 2017 10:46 pm

C est un kfx de 2005

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 418
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » dim. déc. 17, 2017 10:48 pm

Mais pas sur de l année je sais pas comment vérifier

Avatar du membre
Fly.
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3527
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : ...
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly. » dim. déc. 17, 2017 10:56 pm

sur le numéro de série situé sur le cadre coté sélecteur t'aura un K suivit d'un chifrre 5 modele 2005/6 modele 2006 etc...

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 418
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » dim. déc. 17, 2017 11:19 pm

Ok merci pour l info alors c est un 2004 :cry:

Avatar du membre
Cyrille78
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 936
Enregistré le : mer. sept. 25, 2013 3:53 pm
Quad : 400 LTZ

Re: [400 kfx] quad qui ne démarre pas

Message par Cyrille78 » lun. déc. 18, 2017 1:55 am


nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 418
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » lun. déc. 18, 2017 12:53 pm

Oui j ai déjà la doc me suis basé avec ça pour le remontage mais pas sur comme même pour cette bague sur la photo elle en bas et moi été au dessus avant demontage donc remit pareil mais vu qu' il à été bidouillé

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 418
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » lun. déc. 18, 2017 7:26 pm

:roll: quelqu' un à une photo peut être

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 418
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » lun. déc. 18, 2017 10:07 pm

J ai l impression que cette bague est plutôt un siège pour la menbrane est non comme un clips qui maintien cette menbrane donc je reprend on prend le boisseau dans la main , on met la bague dans la rainure puis la menbrane entre bague et haut du boisseau dans la rainure, je sais pas si je suis bien claire :oops: qu' en pensez vous

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 418
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » lun. déc. 18, 2017 10:11 pm

Une photo parle plus
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Fly.
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3527
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : ...
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly. » lun. déc. 18, 2017 10:33 pm

perso je pige pas et pourquoi tu t'obstine sur cette membrane .

Vu que sa sent le roussi depuis le début :oops:

Ou en ai se moteur ? je suppose que tu connais pas les km car pas de compteur donc

PRISE COMPRESSION
VERIF CHAINE DISTRIB

Sa te fera pas demarrer ta brele mais t'aura un diag de l'etat moteur .

Avatar du membre
Cyrille78
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 936
Enregistré le : mer. sept. 25, 2013 3:53 pm
Quad : 400 LTZ

Re: [400 kfx] quad qui ne démarre pas

Message par Cyrille78 » mar. déc. 19, 2017 2:09 am

nicolas27 a écrit :
lun. déc. 18, 2017 10:07 pm
J ai l impression que cette bague est plutôt un siège pour la menbrane est non comme un clips qui maintien cette menbrane donc je reprend on prend le boisseau dans la main , on met la bague dans la rainure puis la menbrane entre bague et haut du boisseau dans la rainure, je sais pas si je suis bien claire :oops: qu' en pensez vous
La bague sert à maintenir la membrane sur le boisseau. Tu mets la membrane sur la rainure du boisseau et après tu mets la bague au dessus.

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 418
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » mar. déc. 19, 2017 6:56 am

Je ferais diag Après je veux démarre avant je vais faire comme photo au dessus car actuellement bague au dessus et démarre pas

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 418
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » mar. déc. 26, 2017 10:18 am

Après avoir mit bague en dessous demare toujours pas donc vais essayé la poussette puis je vais m occupé du moteur piston et chaîne je pense je verifirai :oops:

Avatar du membre
Fly.
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3527
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : ...
Contact :

Re: [400 kfx] quad qui ne démarre pas

Message par Fly. » mar. déc. 26, 2017 3:36 pm

Pour verifier le tendeur sa prend 15 min faut juste une clé a l'aine et une clé de 12 ou 13 ses tout http://400ltz.meilleurforum.com/t6-veri ... stribution

Pour la compression ceci fais l'affaire ses se que j'ai

https://www.manomano.fr/outil-du-mecani ... re-3337151

nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 418
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 kfx
Localisation : la ou je labourre

Re: [400 kfx] quad qui ne démarre pas

Message par nicolas27 » mar. déc. 26, 2017 8:02 pm

Ok merci pour les liens question si tendeur au 13 crains fait il changé la chaîne ou les patins ?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Cyrille78, Guits77, KOR KI 91 et 92 invités