CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ LTR 450 2K9 ] Problème avec injecteur ?

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Maness
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. mai 27, 2015 8:06 pm
Quad : 450Ltr

[ LTR 450 2K9 ] Problème avec injecteur ?

Message par Maness » mer. mai 27, 2015 8:14 pm

Bonsoir à tous, j'ai vraiment besoin de vous pour un problème auquel je ne trouve pas le problème. Je vous explique tous sa :
j'ai acheté un quad suzuki 450ltr année 2009 avec quelques réparations. Le premier problème était les roulements arrières que j'ai réparé sans soucis.
Mais maintenant j'ai un problème qui empêche mom ltr de démarrer.
Il a démarrer quelques fois à la poussette mais s'arrête directement et maintenant plus rien. J'ai approfondi mes recherches en suivi le trajet de l'essence. Pour information j'ai changé la bougie.
Alors l'essence arrive jusqu'à avant l'injecteur mais ne ressort pas de l'injecteur. Comment vérifier si l'injecteur et défectueux ? J'ai nettoyer toutes les cconnectiques du faisceaux dont les Relay mais toujours rien.
L'essence ne passe donc pas dans mon injecteur et donc pas dessence dans le cylindre, normal qu'il ne démarre pas. J'ai besoin de votre aide merci à tous.
Bonne soirée
Maness

Avatar du membre
fab137
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 568
Enregistré le : lun. juin 30, 2008 8:32 pm
Quad : ltr 450
Localisation : centre

Re: Problème 450Ltr 2k9

Message par fab137 » mer. mai 27, 2015 10:33 pm

salut

commence part changer ton filtre à essence
controle que tu a bien de la pression d'essence qui arrive à l'injecteur à la mise du contact,

si ok, fait pivoter le boitier doseur (le boitier ou est fixer ton injecteur) en laissent tous brancher
et met toi en position démarreur, tu doit voir l'injecteur vaporiser l'essence

si tu n'a rien , injecteur HS, c'est assez courant comme panne

Maness
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. mai 27, 2015 8:06 pm
Quad : 450Ltr

Re: Problème 450Ltr 2k9

Message par Maness » mer. mai 27, 2015 10:36 pm

J'essaie tous sa demain je te tiens au courant, merci.

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22824
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: Problème 450Ltr 2k9

Message par -Manu18- » jeu. mai 28, 2015 6:30 am

Bonjour et bienvenue sur le Monde du Quad
Ceci est une ALERTE MODERATION :
Image
Les sections mécaniques possèdent une particularité de fonctionnement !
Tu n'as certainement pas eu le temps de lire le règlement du forum et ses contraintes !
Je te les rappelle rapidement :

Section mécanique :

** Poster ton titre de cette façon **

exemple :arrow: [350raptor] ou [MXU300] puis continuer ton titre par l'élément concerné :

Echappement, carburateur etc ...

:arrow: Pourquoi cela ?? Simplement pour que la recherche soit plus facile par la suite.

8) Merci 8)

Maness
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. mai 27, 2015 8:06 pm
Quad : 450Ltr

Re: [ LTR 450 2K9 ] Problème avec injecteur ?

Message par Maness » sam. mai 30, 2015 6:35 pm

Bonsoir alors l'essence ne coulait pas de l'injecteur, j'ai changé l'injection complète et la l'essence coule de l'injecteur mais juste quand je met le contact, quand j'essaye de démarrer ya rien ? Je comprends plus rien j'ai besoin de votre aide..
Merci

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ LTR 450 2K9 ] Problème avec injecteur ?

Message par Nounouche » dim. mai 31, 2015 5:25 pm

Maness a écrit : Je comprends plus rien
Moi non plus! y coule, y coule pas, y coule quand t'as le contact... au fait... il coule!??

Bref, c'est pendant l'action démarreur qu'il doit cracher, pulvériser, vaporiser de façon conique et non pas couler quoi que ce soit!
Donc, soit l'injecteur, tuyau, filtre en gros ligne carburant bouché, soit la pompe débite pas assez ou est simplement morte! Tu l'entend gaver quelques secondes à la mise du contact?

Maness
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. mai 27, 2015 8:06 pm
Quad : 450Ltr

Re: [ LTR 450 2K9 ] Problème avec injecteur ?

Message par Maness » dim. mai 31, 2015 9:39 pm

Nounouche a écrit :
Maness a écrit : Je comprends plus rien
Moi non plus! y coule, y coule pas, y coule quand t'as le contact... au fait... il coule!??

Bref, c'est pendant l'action démarreur qu'il doit cracher, pulvériser, vaporiser de façon conique et non pas couler quoi que ce soit!
Donc, soit l'injecteur, tuyau, filtre en gros ligne carburant bouché, soit la pompe débite pas assez ou est simplement morte! Tu l'entend gaver quelques secondes à la mise du contact?
Linjecteur ne pulvérisait rien je l'ai changer donc maintenant il pulvérise mais je pense pas que ce soit suffisant pour faire démarrer un Quad
Quand je met le contact j'entends la pompe et linjecteur pulvérise au bout de quelques secondes (5-7s) il ne pulvérise plus et la pompe ce coupe ?
Je suis plus clair ?
Merci de ton aide

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ LTR 450 2K9 ] Problème avec injecteur ?

Message par Nounouche » lun. juin 01, 2015 4:37 pm

Concernant la pulvé as tu déjà vu comment elle est quand ça fonctionne? c'est faible et léger, bien loin du jet d'un pulvé de lave vitre qui te ferait disparaitre tes 10 litres de jus en quelques kilomètres :roll:

Bref, pour moi vu ce que tu dis le fonctionnement est normal et je pense que ton raccourci vers l'injecteur n'est pas bon et on se demande bien ce qui t'a guider vers ça :roll:

Donc on reprend depuis le début : Ton quad démarre pas enfin si à la poussette puis après plus du tout

Il me vient deux choses : Soit tu démarrais a la poussette faute de batterie suffisamment forte et maintenant qu'elle est complètement claquée il est normale que même a la poussette il craque pas (à vérifier batterie + charge)
Soit tu démarrais a la poussette parce qu'avec la batterie ça entrainait le moulin mais ça marchait pas et dans quel cas ça pourrait bien ressembler çà une soupape ouvert du a un jeux hors cote avec un siège bouffé ce qui est courant sur cette machine (jeux aux soupapes a vérifier)

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ LTR 450 2K9 ] Problème avec injecteur ?

Message par Nounouche » lun. juin 08, 2015 9:59 am

Une semaine, pas de nouvelles.... bonn bennn... à l'année prochaine pour le retour!

tu sais on va rien te demander financièrement, hein!?

Avatar du membre
fab137
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 568
Enregistré le : lun. juin 30, 2008 8:32 pm
Quad : ltr 450
Localisation : centre

Re: [ LTR 450 2K9 ] Problème avec injecteur ?

Message par fab137 » mer. juin 10, 2015 9:23 pm

tu nous l'as démoralisé! :lol:

Maness
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. mai 27, 2015 8:06 pm
Quad : 450Ltr

Re: [ LTR 450 2K9 ] Problème avec injecteur ?

Message par Maness » sam. juin 20, 2015 11:16 am

Bonour, désolé pour l'absence je n'avais plus trop le temps. Alors comme je vous avez dis aucune goûte d'essence qui sort de mon injecteur. Je décide donc de changer toute l'injection. Mais toujours rien.. pour tester l'injection je décide de débrancher ma fiche qui ce branche sur linjecteur et à l'aide de deux câbles électriques j'y branche directement à la batterie, et la bim sa pulvérisé l'essence. Je suis donc les fils de cette fiche (le gris blanc et un orange vert). Je suis d'abord le orange vert et je m'aperçois qui va à la pompe et a un relais. Puisque la pompe se déclenche j'en pense que cela ne vient pas de ce câble. Je suis donc le gris blanc et cela m'amène au boîtier cdi. Aucun moyen de le tester ? Je décide donc d'acheter un boîtier cdi ? Mais la toujours rien l'essence ne sort pas de linjection mais cela arrive bien à l'injection mais cela n'en sort pas. Très bizard. Pour information mon injection d'origine n'était pas hs et marchait bien du coup j'ai acheté une injection pour rien et peut être un cdi pour rien ? Merci de m'aider et désolé pour l'absence.
maness

Avatar du membre
jtm
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3662
Enregistré le : ven. janv. 30, 2009 4:21 pm
Quad : 700jap
Localisation : sud cantal

Re: [ LTR 450 2K9 ] Problème avec injecteur ?

Message par jtm » sam. juin 20, 2015 11:22 am

des le depart tu l'aurais mis chez suz t'aurais economiser un injecteur et un cdi :lol:

ta controler le debit de ta pompe??elle sort combien de bars??

Maness
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. mai 27, 2015 8:06 pm
Quad : 450Ltr

Re: [ LTR 450 2K9 ] Problème avec injecteur ?

Message par Maness » sam. juin 20, 2015 11:23 am

Aucun garage près de chez moi ils ont tous fermé

Comment je peux le vérifié ? Merci de ton aide

Avatar du membre
jtm
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3662
Enregistré le : ven. janv. 30, 2009 4:21 pm
Quad : 700jap
Localisation : sud cantal

Re: [ LTR 450 2K9 ] Problème avec injecteur ?

Message par jtm » sam. juin 20, 2015 12:05 pm

on va le faire a "l'affricaine"mais ça marche t'inquiete!

il te faut un bout de tuyau ,un mano (de compresseur a 2 balle fait l'affaire)de colliers et un T !

tu debranche le tuyau qui sort de la pompe tu met un bout de tuyau sorti de pompe,le T ,un bout de tuyau avec le mano a un bout du T et la sortie du T qui reste au tuyau d'alim et tu actionne le demarreur tu verras combien tu as!!!!normalement dans les 3.5

Maness
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. mai 27, 2015 8:06 pm
Quad : 450Ltr

Re: [ LTR 450 2K9 ] Problème avec injecteur ?

Message par Maness » sam. juin 20, 2015 5:51 pm

Merci j'essaierai mais bon sa m'étonnerai que sa vienne de la pompe car l'essence arrive juste avant linjecteur

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 72 invités