CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[sym quadlander 300 s 2011] probleme carburation ou allumage

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
tilive
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 4
Enregistré le : sam. nov. 01, 2014 5:41 pm
Quad : sym 300s

[sym quadlander 300 s 2011] probleme carburation ou allumage

Message par tilive » dim. févr. 08, 2015 4:14 pm

bonjour à tous,

j'ai acheter il y a 4 mois mon quad (un quadlander 300 s de 2011) dont j'ai changer dès le départ le joint spi de pompe à eau car j'avais une petite fuite par l'orifice prévu pour le trop plein.

j'ai fait la semaine dernière la première sortie en solo et j'avais un petit soucis de carburation.

en effet, à froid, démarrage nickel et roule nickel.10 km plus loin, des soucis d’accélération (comme si cela s'étouffait) quand j’accélère progressivement en moitié de la gâchette, mais avant et a fond pas d'accoup.

je rentre et je m'attaque au nettoyage complet du circuit d’alimentation en essence (réservoir, changement du filtre à essence et bien sûr démontage/nettoyage complet du carburateur).

je m'attaque au filtre à air en mousse pour le rendre propre et j'ai changé par une bougie irridium.

je remonte le tout et là problème différent: il démarre nickel, tiens bien le ralenti, et quand je donne des coups sec d’accélération nickel, mais dès que j’accélère progressivement, à moins d'un quart de la gâchette, il ne prends pas ses tours normalement, c'est comme s'il allait s’étouffer et si j'insiste dans cette position il s'étouffe, et si je continue d’accélérer et je maintien à la moitié de la gachette, le bruit moteur est normal mais il y comme un coupure soit d'allumage, soit un manque d'essence.

j'ai essayer de remettre la bougie d'origine mais idem.

j'ai tester avec une autre bobine prêter par mon garagiste mais idem.

il me dit que selon lui c'est peut être le stator qui merde.

j'ai mesurer la tension lors des phases d’accélération et la tension à la batterie reste stable au environ 14.2 volts, car je pensais aussi au régulateur/redresseur.

j'ai démonté la bougie et celle-ci est noire de suie comme si la mélangé était trop riche alors que j'ai remis la vis de richesse à l'origine (2 tour et demi) et avant le démontage du carbu elle était "normal", couleur chocolat.

j'ai contrôler le jeu aux soupapes pour éliminer le problème de ce coté la mais toujours pas mieux.

on m'a parler du ressort de reprise mais j'ai amené mon carbu chez un concess Sym et selon lui, le ressort fait bien son office.

j'ai fait une vidéo où on entend bien les bruits de rupture malgré une accélération constante, si cela peut confirmer certaine piste...

j'arrive un peu en fin de piste à explorer pour régler ce problème.

si quelqu'un peut m'aider.

merci a vous.

Avatar du membre
Gétorix
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 617
Enregistré le : dim. avr. 04, 2010 12:10 pm
Quad : Adly 600 Xce Country
Localisation : Auvergne

Re: [sym quadlander 300 s 2011] probleme carburation ou allu

Message par Gétorix » dim. févr. 08, 2015 6:32 pm

Bonjour,

T'as déjà bien investigué.

Quelques pistes:

une prise d'air quelque part?

Fente dans la pipe d'admission, papillon/boisseau , prise d'air autour d'une vis de richesse par une fente dans l'alu du carbu?

Tête de câble de starter grippée dans le carbu ou fin de gaine d'où maintien d'un peu de starter même à chaud=>suie bougie, étouffement...?
Pour la partie électrique, j'en sais rien...

tilive
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 4
Enregistré le : sam. nov. 01, 2014 5:41 pm
Quad : sym 300s

Re: [sym quadlander 300 s 2011] probleme carburation ou allu

Message par tilive » mar. févr. 10, 2015 8:09 pm

tout d'abord merci pour ce autre piste d'investigation.

pour la prise d'air j'ai démonté la pipe d'admission pour regarder l'état et je n'ai pas vue de craquelure ou de fente dans le caoutchouc car il y a une partie métal et caoutchouc.j'ai regarder le joint sur le plan de la partie métal de la pipe d'admission qui va sur la culasse et mis à part qu'il est bien écrasé, il n'est pas cassé ou craquelé.

j'ai aussi inspecté la boite à air complètement et pas de fuite apparente, mais je peux essayer de la sortir complètement et en avoir le cœur net.

pour la partie carbu, j'ai emmener le carbu chez Sym et le mécano a regarder tout les membranes (pompe de reprise et boisseau) et "semblent" être bonne.

j'ai essayer de toucher aussi à la richesse quand j'ai vue la bougie noire et rien de mieux.

pour la partie starter, j'ai remonter le câble quand je n'avais pas encore remis le boisseau et le chapeau et il coulisse bien, pour le cable, je vais essayer de lui mettre de l'huile pour qu'il coulisse mieux au cas ou.

je vais ré-inspecter s'il n'y a aucune fente sur le carbu car je n'y avais pas penser, mais s'il est fendu ç à me ferais un peu chier pour un quad de 2011, sur mon vfr de 87 le carbu est d'origine.....

si j'essai de boucher complément d'arrivée d'air du starter avec un mastic de manière temporaire, je pourrais peut etre éliminer ce point.

j'essai et je donne mes concluions.

tilive
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 4
Enregistré le : sam. nov. 01, 2014 5:41 pm
Quad : sym 300s

Re: [sym quadlander 300 s 2011] probleme carburation ou allu

Message par tilive » mer. mars 04, 2015 12:40 am

voila les nouvelles

appel ce jour du concessionnaire pour me dire d'où cela vient: capteur d'allumage mort qui ne se détail pas du stator, résultat 200€ de pièce.

la super surprise est le total de la facture : 560€ avec 4 heures de recherche, 1,5 heures de main d'ouvre pour le montage dudit stator et fermeture moteur et en sachant que j'ai démonté la plus grosse partie du carénage pour que ce soit plus pratique d'accès, une lingette nettoyante comptabilisé, 1/2 litre de nettoyant carburateur et j'en passe et des meilleurs.

constat: je n'y retournerais plus jamais chez ses voleurs de Ocean moto à la teste de buch....

quand je l'ai dans le garage j'espère pour eux qu'il va fonctionner à merveille car sinon je pense que ça va mal se finir cette histoire....

Avatar du membre
Cyrille78
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 993
Enregistré le : mer. sept. 25, 2013 3:53 pm
Quad : 400 LTZ

Re: [sym quadlander 300 s 2011] probleme carburation ou allu

Message par Cyrille78 » mer. mars 04, 2015 1:22 pm

C'est cher mais je crois que c'est le tarif... Quand tu emmènes ton engin au garage, faut ce préparer à sortir le chéquier.

Avatar du membre
bigbrother
en balade par là !
en balade par là !
Messages : 156
Enregistré le : ven. janv. 24, 2003 5:43 pm
Quad : orni
Localisation : Zone 51- Nevada - U.S
Contact :

Re: [sym quadlander 300 s 2011] probleme carburation ou allu

Message par bigbrother » mer. mars 04, 2015 1:45 pm

Carénage démonté ou pas, vu ou c'est on s'en tape, faut tout vidanger posséder l'arrache et effectivement chercher la panne qui n'est pas franche donc rien d'évident nettoyer...!

Le cout me parait correct! Ta diffamation (je sais de quoi je cause) est pour le moins mal venue!! j'aimerai juste savoir combien d'heure toi tu y a passé pour rien trouver et l'emmener chez lui!?? Je doute qu'il travail pour un bol de riz et un coup de pompe dans le cul a la fin du mois, on est en France, pas dans une province Chinoise. En sachant qu'il a du forcement refaire tout ce que tu lui as dit que t'avais fait pour etre sur parce que lesouais, ouais, ça j'ai fait et j'ai nettoyé tout nickel" on connait :roll:

Prend le pas mal, mais la pétanque coute rien a la révision annuel des boules...

tilive
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 4
Enregistré le : sam. nov. 01, 2014 5:41 pm
Quad : sym 300s

Re: [sym quadlander 300 s 2011] probleme carburation ou allu

Message par tilive » dim. mars 29, 2015 11:38 pm

bonjour,

loin de moi de critiquer ceux qui mettent des commentaires sur mon post, mais il faut bien tout lire avant de faire des remarques qui sont pas sympathiques et qui semblent être écrit par un mécano aigri de son existence ou qui n'accepte pas la critique....

sur ce, je tiens à signaler que les grands professionnel qu'était ce garage moto, n'a même pas déceler dans son essai routier qu'il y avait un contacteur de stop de mort ( un élément de sécurité il me semble, donc son obligation de moyen n'est pas accompli là encore), que les ampoule de clignotant ont été mis dans le faisceau principal et complètement déconnecté et qu'il m'ont facturé une recharge de batterie alors que celle-ci semble être en fin de vie....mais je dois faire de la diffamation là encore.

j'ai passé quelque heure sur mon quad pour déceler le problème il est vrai, mais moi je ne suis pas un professionnel et encore moins un concessionnaire de la marque, ou l'on peut espérer trouver des personnes qui connaissent plutôt bien les machines Sym, sinon autant aller dans un petit bouclar qui pourra facturer 4 heures de main d'ouvre car lui ne connait pas plus que çà ce genre de machine....

pour continuer, c'est le chef d'atelier en personne qui à démonter mon carbu devant moi et qui m'a affirmer:" il est nickel votre carburateur" et j'ai bien préciser en le déposant que j'avais refait un essai avec un réservoir auxiliaire muni d'un filtre à essence, et quand je vois qu'on me facture 1/2 litre de nettoyant carburateur, une lingette nettoyante et du nettoyage alors que les carénages sont déposés, j'ai du mal à comprendre, il faut se placer de l'autre coté aussi, pas que du coté du professionnel...

maintenant le problème est résolu et on peut clore le dossier en espérant que cela puisse servir à d'autres qui ont des symptômes similaires.

bobvall
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mer. déc. 27, 2017 10:41 am
Quad : quadlander sym300s

Re: [sym quadlander 300 s 2011] probleme carburation ou allumage

Message par bobvall » dim. janv. 14, 2018 11:01 am

bonjour.
as t toujours ton quad merci de ta reponse je cherche l endroi ou ils ont cache le boitier electrique de transmission si une personne peut me renseigne ce seraiç gentil et si il etait possible d avoir une revue technique sur ce qued .
cordialement d

bobvall
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mer. déc. 27, 2017 10:41 am
Quad : quadlander sym300s

Re: [sym quadlander 300 s 2011] probleme carburation ou allumage

Message par bobvall » lun. janv. 22, 2018 3:53 pm

bonjour .
il est facile a trouver sous l aile avant droite quand tu est dessus c est un gros boiotier plus gros que le cdi retourne le la ref est dessus voila bonne continuation

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 118 invités