Bonjour,

Nous avons depuis quelque temps un problème non résolu qui provoque des doublons en messages ou sujets créés. Pour éviter ce problème lors de l’envoi du message ou sujet, ne cliquez pas sur envoi plusieurs fois de suite mais allez plutôt en haut ou bas de page sur " index du forum " en cliquant dessus, vous évitez ainsi d’envoyer des doublons .
Une fois revenu sur " index du forum ", cliquez sur accès rapide et ensuite sur sujet actifs en haut à gauche pour voir si le message ou sujet apparaît .
Merci de votre compréhension... L’équipe LMDQ.

[LTZ400] Montage arbre à cames stage 1]

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Avatar du membre
Cyrille78
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 1146
Enregistré le : mer. sept. 25, 2013 3:53 pm
Quad : 400 LTZ

Re: [LTZ400] Montage arbre à cames stage 1]

Message par Cyrille78 » lun. juin 29, 2020 10:08 pm

Mais du coup ta carburation est d'origine?

Romc19
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : ven. sept. 02, 2016 8:57 pm
Quad : LTZ400

Re: [LTZ400] Montage arbre à cames stage 1]

Message par Romc19 » ven. juil. 03, 2020 10:29 pm

Cyrille78 a écrit :
lun. juin 29, 2020 10:08 pm
Mais du coup ta carburation est d'origine?
Oui, j'avais pas spécialement envie de me lancer dans des changements de gicleurs et plus généralement dans des réglages de carbu que je ne maîtrise pas. Après si c'est indispensable (?) je le ferai.

J'ai de nouveau roulé avec aujourd'hui, le ressenti de la première fois est toujours là, ce gain de couple est vraiment top ! Pour le moment je ne regrette pas, c'est vraiment agréable, l'impression d'avoir un nouveau quad !

Par contre, fallait bien quelque chose de négatif, j'ai une légère consommation de liquide de refroidissement. Un demi dé à coudre dans le radiateur et 1mm dans la vase d'expansion. J'avais rempli à ras bord avant de partir le radiateur car j'avais perdu un peu de ma précédente sortie.

Je ne vois pas ce que ça peut-être ? Je ne vois pas de fuite, en même temps vu la quantité perdue elle ne doit pas se voir facilement si il y en a une. Pas de fumée d'un coloris particulier à l'échappement non plus. Je pense pouvoir exclure un pb haut moteur avec joints, chemise, piston, segments neufs. Joints de queues de soupapes faits l'année dernière.

Avant ces pièces changées je consommais un peu d'huile et un peu de LDR (vase uniquement)
Là le niveau d'huile n'a pas bougé, uniquement l'eau.

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5789
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Fini ... KTM Duke 690 !
Localisation : Sud-Ouest

Re: [LTZ400] Montage arbre à cames stage 1]

Message par jej47 » sam. juil. 04, 2020 11:17 am

Il y a toujours quelques bulles d'air qui se baladent dans le circuit donc ça devrait se stabiliser au bout d'un moment peut-être :roll:
Pourquoi prendre la vie au sérieux puisque de toute façon, on n'en sortira pas vivant ?... Bob Marley...

Avatar du membre
Virth
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 1191
Enregistré le : mer. janv. 11, 2017 8:42 pm
Quad : Grizzly 700
Contact :

Re: [LTZ400] Montage arbre à cames stage 1]

Message par Virth » sam. juil. 04, 2020 9:33 pm

Romc19 a écrit :
ven. juil. 03, 2020 10:29 pm

Par contre, fallait bien quelque chose de négatif, j'ai une légère consommation de liquide de refroidissement. Un demi dé à coudre dans le radiateur et 1mm dans la vase d'expansion. J'avais rempli à ras bord avant de partir le radiateur car j'avais perdu un peu de ma précédente sortie.
Faut pas trop se précipiter avec le niveau d'eau; sur mon grizzly (après changement cylindre/piston) j'en mettais régulièrement puis j'ai laissé faire tout en surveillant.
Et finalement le niveau c'est stabilisé un centimètre au dessus du mini (vase d'expansion) et depuis 3000 km je n'en ai ajouté qu'une fois (je contrôle à chaque sortie)

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : laurent3358, sebastien.felix et 112 invités