Bonjour,

Nous avons depuis quelque temps un problème non résolu qui provoque des doublons en messages ou sujets créés. Pour éviter ce problème lors de l’envoi du message ou sujet, ne cliquez pas sur envoi plusieurs fois de suite mais allez plutôt en haut ou bas de page sur " index du forum " en cliquant dessus, vous évitez ainsi d’envoyer des doublons .
Une fois revenu sur " index du forum ", cliquez sur accès rapide et ensuite sur sujet actifs en haut à gauche pour voir si le message ou sujet apparaît .
Merci de votre compréhension... L’équipe LMDQ.

[ CFmoto z6 625i ]cale au ralenti et échappements rouge vif en pleine accélération

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
Filipe
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 6
Enregistré le : mer. mars 11, 2020 4:25 pm
Quad : Cfmoto z6
Localisation : Ardennes

[ CFmoto z6 625i ]cale au ralenti et échappements rouge vif en pleine accélération

Message par Filipe » jeu. avr. 02, 2020 4:25 am

Bonjour.
Voici mon problème j’ai du changé le moteur suite à la casse de l’ancien. Donc des 2 carters, vilebrequin, bielle, piston segmentation, bloc moteur, culasse. Lors du démarrage il démarre nickel mais Quelque seconde après il cale, il ne tient plus le ralenti. Et quand je roule sur route à fond ou même quand il chauffe de trop l’échappement devient rouge vif à la sortie moteur avec perte de puissance.
J’ai changé la bougie, refait le calage moteur, contrôle le réglage soupapes...
Quand je démarre le moteur si je le tiens accélérer y a pas de soucis il tourne.
Quand j’ai changé les différentes pièces le rotor a pris un léger coup dans mes souvenirs et l’aimant était fissuré et je me demande si ça ferait pas deconne l’allumage ?? Mais je ne sais pas trop comment contrôle si l’allumage se fait au bon moment ??
Si vous avez des idées je suis preneur.
Merci

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5992
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Fini ... KTM Duke 690 !
Localisation : Sud-Ouest

Re: Cfmoto z6 625i cale au ralenti et échappements rouge vif en pleine accélération

Message par jej47 » jeu. avr. 02, 2020 9:15 am

Salut !

Si tous tes contrôles sont bons, cela peut provenir de l'allumage oui ! :?
D'autres spécialistes de ce quad vont te répondre mieux que moi !

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 23927
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : j’te met la misère avec mon 2T
Localisation : Jamaïque !
Contact :

Re: Cfmoto z6 625i cale au ralenti et échappements rouge vif en pleine accélération

Message par -Manu18- » jeu. avr. 02, 2020 12:06 pm

Filipe a écrit :
jeu. avr. 02, 2020 4:25 am
Bonjour.
Voici mon problème j’ai du changé le moteur suite à la casse de l’ancien. Donc des 2 carters, vilebrequin, bielle, piston segmentation, bloc moteur, culasse. Lors du démarrage il démarre nickel mais Quelque seconde après il cale, il ne tient plus le ralenti. Et quand je roule sur route à fond ou même quand il chauffe de trop l’échappement devient rouge vif à la sortie moteur avec perte de puissance.
J’ai changé la bougie, refait le calage moteur, contrôle le réglage soupapes...
Quand je démarre le moteur si je le tiens accélérer y a pas de soucis il tourne.
Quand j’ai changé les différentes pièces le rotor a pris un léger coup dans mes souvenirs et l’aimant était fissuré et je me demande si ça ferait pas deconne l’allumage ?? Mais je ne sais pas trop comment contrôle si l’allumage se fait au bon moment ??
Si vous avez des idées je suis preneur.
Merci

Bonjour,

Titre de sujet incomplet sans les [] en section mécanique. Rectifié.

Avatar du membre
Scott34120
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 27
Enregistré le : ven. mars 13, 2020 6:09 pm
Quad : 450 yfz

Re: [ CFmoto z6 625i ]cale au ralenti et échappements rouge vif en pleine accélération

Message par Scott34120 » jeu. avr. 02, 2020 12:48 pm

Salut normalement collecteur qui tape des température extreme sa viens des soupape échappement qui reste légèrement ouverte enfin celon moi a chaque fois que j'ai eu a faire a ce problème sa venais de la a tu vérifier tes soupapes ci elles perdent pas ?

après avant de regarder cette piste ton pot pétarade ?
après oui ci l'allumage a pris un coups mais bon sa normalement sois sa marche sois sa marche pas

Filipe
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 6
Enregistré le : mer. mars 11, 2020 4:25 pm
Quad : Cfmoto z6
Localisation : Ardennes

Re: [ CFmoto z6 625i ]cale au ralenti et échappements rouge vif en pleine accélération

Message par Filipe » sam. mai 16, 2020 11:56 am

Bonjour
Après rodage j’ai remonté mais il cale tjs au bout de 5 à 10 secondes!!!
Je vais essayer d’avoir une lampe stroboscopique pour contrôler l’allumage
Car je sais plus quoi vérifier

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5992
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Fini ... KTM Duke 690 !
Localisation : Sud-Ouest

Re: [ CFmoto z6 625i ]cale au ralenti et échappements rouge vif en pleine accélération

Message par jej47 » dim. mai 17, 2020 4:57 pm

Moi aussi je pense peut-être soupapes ... tu es d'avoir tout bien fait dans les règles de l'art ? :roll:

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 9295
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ CFmoto z6 625i ]cale au ralenti et échappements rouge vif en pleine accélération

Message par spirou88 » dim. mai 17, 2020 8:13 pm

soupapes mal réglées, allumage mal calé, prise d'air pipe échappement, réglage mélange trop riche ... causes principales d'un échappement qui rougit !

Filipe
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 6
Enregistré le : mer. mars 11, 2020 4:25 pm
Quad : Cfmoto z6
Localisation : Ardennes

Re: [ CFmoto z6 625i ]cale au ralenti et échappements rouge vif en pleine accélération

Message par Filipe » lun. mai 18, 2020 6:25 pm

J’ai refais le réglage soupape, 3 fois.
Le truc c qu’il tient pas le ralenti
5 secondes et il cale, j’ai même pas le temps de contrôle si l’allumage se fait au bonne endroit car j’ai pas le temps de le démarrer et aller vérifier avec la lampe stroboscopique !!!
Il me fait tourner comme un con !!!
Je comprend pas qu’il démarre et que si on l’accélère il accélère mais ne veux pas tenir le ralenti

Pas de code défaut au tableau de bord et même si je fais le contrôle en shunt pour avoir le code au tableau de bord.
Je sais plus quoi regarder!!!

Filipe
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 6
Enregistré le : mer. mars 11, 2020 4:25 pm
Quad : Cfmoto z6
Localisation : Ardennes

Re: [ CFmoto z6 625i ]cale au ralenti et échappements rouge vif en pleine accélération

Message par Filipe » ven. mai 22, 2020 1:10 pm

Bon, en débranchant le tuyau du capteur map le moteur tourne mieux et ne cale plus au ralenti. D’après mes premiers contrôle du capteur il serait bon. Donc je vais poursuivre les contrôles sur cette voie là

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5992
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Fini ... KTM Duke 690 !
Localisation : Sud-Ouest

Re: [ CFmoto z6 625i ]cale au ralenti et échappements rouge vif en pleine accélération

Message par jej47 » ven. mai 22, 2020 7:36 pm

La compression du moteur est bonne ? :roll:

Filipe
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 6
Enregistré le : mer. mars 11, 2020 4:25 pm
Quad : Cfmoto z6
Localisation : Ardennes

Re: [ CFmoto z6 625i ]cale au ralenti et échappements rouge vif en pleine accélération

Message par Filipe » mar. mai 26, 2020 2:08 pm

Piston, segmentation, cylindre neuf. La compression est bonne
Quelqu’un pourrait me dire la valeur du signal du capteur map sur sa machine, moi il descend à 3v et c là qu’il cale.

Filipe
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 6
Enregistré le : mer. mars 11, 2020 4:25 pm
Quad : Cfmoto z6
Localisation : Ardennes

Re: [ CFmoto z6 625i ]cale au ralenti et échappements rouge vif en pleine accélération

Message par Filipe » sam. juin 06, 2020 1:48 pm

Personne a un 600!
Bon quand je débranche le tuyau du capteur map il tourne nickel, et dès que je remet le tuyau il cale.
Je l’ai laisser tourné au ralenti tuyau débranché et au bout 8min environ le tuyau sorti cylindres est devenu rouge, en même temps l’injection est pas bonne du coup car le mal donné une valeur erronée car le tuyau est débranché

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5992
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Fini ... KTM Duke 690 !
Localisation : Sud-Ouest

Re: [ CFmoto z6 625i ]cale au ralenti et échappements rouge vif en pleine accélération

Message par jej47 » sam. juin 06, 2020 9:30 pm

Merci pour l'explication mais moi pas trop comprendre tes phrases ... essaie d'écrire avec tous les mots sinon moi je comprends quedalle ! :?
... on essaie de t'aider alors fais des efforts stp !

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Odyssée-Quad et 116 invités