CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[LTR 450] problème après démontage cable embrayage

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
arnaud-50
en balade par là !
en balade par là !
Messages : 107
Enregistré le : jeu. avr. 09, 2015 9:56 pm
Quad : aucun

[LTR 450] problème après démontage cable embrayage

Message par arnaud-50 » mar. sept. 25, 2018 5:49 pm

Salut les.pros, mon frère a démonté entièrement son ltr 450 pour le repeindre mais j ai remarqué une chose une fois.son moteur déposé. Le levier d embrayage sur la boîte est tout mou, il n y aucune résistance pour l actionner. Avant démontage R.A.S. Du coup on sait plus débrayer. Quelqun sait ce qui aurait pu poser ce problème ? Merci

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [LTR 450] problème après démontage cable embrayage

Message par Nounouche » mer. sept. 26, 2018 9:48 am

La tige du linguet est bien enfoncé a fond vers le bas, Il aurait pas oublier le roulement de la tige de poussée au remontage?! De tout facon faut ré-ouvrir le carter, il a forcement oublié un truc :roll:

arnaud-50
en balade par là !
en balade par là !
Messages : 107
Enregistré le : jeu. avr. 09, 2015 9:56 pm
Quad : aucun

Re: [LTR 450] problème après démontage cable embrayage

Message par arnaud-50 » mer. sept. 26, 2018 11:30 am

Alors le truc c est qu il a pas ouvert le moteur ahah c est juste en sortant le.moteur du cadre et en démontant le cable. Sinon j ai juste a ouvrir le carter d embrayage et voir ce qu il se passe ?

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [LTR 450] problème après démontage cable embrayage

Message par Nounouche » mer. sept. 26, 2018 1:02 pm

Et avec une pince tu arrive pas a sentir une retenu?? ton axe est bien enfoncé?

arnaud-50
en balade par là !
en balade par là !
Messages : 107
Enregistré le : jeu. avr. 09, 2015 9:56 pm
Quad : aucun

Re: [LTR 450] problème après démontage cable embrayage

Message par arnaud-50 » mer. sept. 26, 2018 4:09 pm

Non aucune retennue, le.levier bouge de gauche à droite comme si il tournait dans le vide. L axe sort d'un petit cm. C est possible qu il l'ai déboité juste en démontant le cable ?

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [LTR 450] problème après démontage cable embrayage

Message par Nounouche » mer. sept. 26, 2018 5:03 pm

la tige de poussée appuie sur un méplat de l'axe de débrayage, il possible que ce soit trop sortie... :roll: t'as une tof de ton moteur au niveau du linguet ou se met le cable

arnaud-50
en balade par là !
en balade par là !
Messages : 107
Enregistré le : jeu. avr. 09, 2015 9:56 pm
Quad : aucun

Re: [LTR 450] problème après démontage cable embrayage

Message par arnaud-50 » mer. sept. 26, 2018 7:43 pm

J.en fait une demain ;) ca marche si je passe par imageshack ?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Babar44, Google [Bot], kawax13, mitchou13760 et 94 invités