CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ Hytrack 50 ] Problème à chaud ?

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
beul
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : sam. mars 17, 2018 7:26 am
Quad : hytrack 50

[ Hytrack 50 ] Problème à chaud ?

Message par beul » sam. mars 17, 2018 7:41 am

Bonjour a tous,
J'ai un soucis que je n'arrive pas a résoudre sur un hytrack 50. Quand je démarre le quad a froid le starter s'enclenche le quad démarre parfaitement une minutes ou deux après après avoir roulé quelque seconde il broute et fini par s'éteindre. Apres je suis obligé d'attendre quelque minutes pour qu'il redémarre .J'ai essayé de résoudre ce problème en éliminant étape par étape les problemes.
J'ai nettoyé le bouchon de réservoir pour la dépression,le robinet essence ,le carburateur.
j'ai changé le filtre a essence ,controlé la bobine allumage a froid ,débranché le boitier télécommande a distance.
Prochaine étape et de controlé la bobine allumage a chaud. Mais j'ai l'impression que le starter reste enclenché je me trompe peut être quelqu'un peut il m'éclaire merci a vous.

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22831
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: problème a chaud hytrack 50

Message par -Manu18- » sam. mars 17, 2018 8:14 am

Bonjour.

Titre de sujet incomplet sans les [] en section mécanique. Réctifé.

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22831
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: [ Hytrack 50 ] Problème à chaud ?

Message par -Manu18- » sam. mars 17, 2018 8:17 am

salut

Essaie avec une bougie neuve...

beul
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : sam. mars 17, 2018 7:26 am
Quad : hytrack 50

Re: [ Hytrack 50 ] Problème à chaud ?

Message par beul » sam. mars 17, 2018 2:51 pm

Oui manu j’ai oublié de dire que la bougie est neuve

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8263
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ Hytrack 50 ] Problème à chaud ?

Message par spirou88 » sam. mars 17, 2018 2:54 pm

oui.. le starter semble resté actif et une fois chaud le moteur s'engorge :!:
à toi de voir ce qui se passe et ce que tu peux régler ...

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22831
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: [ Hytrack 50 ] Problème à chaud ?

Message par -Manu18- » sam. mars 17, 2018 4:09 pm

beul a écrit :
sam. mars 17, 2018 2:51 pm
Oui manu j’ai oublié de dire que la bougie est neuve

Tu peux pas débrancher le starter une fois le moteur chaud histoire de voir si c’est de là le blême ?

beul
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : sam. mars 17, 2018 7:26 am
Quad : hytrack 50

Re: [ Hytrack 50 ] Problème à chaud ?

Message par beul » sam. mars 17, 2018 4:11 pm

Oui tiens je vais essayé je vous dit quoi

beul
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : sam. mars 17, 2018 7:26 am
Quad : hytrack 50

Re: [ Hytrack 50 ] Problème à chaud ?

Message par beul » dim. mars 18, 2018 7:24 pm

Avec et sans starter c’est toujours pareil
Je vais essayer de changer l’antiparasite

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4165
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Hytrack 50 ] Problème à chaud ?

Message par jej47 » dim. mars 18, 2018 7:44 pm

Tu dis que lorsque tu attends un peu il repart donc je pense que ton soucis peut provenir aussi de l'arrivée d'essence.

Filtre à air nickel bien sur ... comment as-tu nettoyé le carbu ?

beul
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : sam. mars 17, 2018 7:26 am
Quad : hytrack 50

Re: [ Hytrack 50 ] Problème à chaud ?

Message par beul » dim. mars 18, 2018 7:59 pm

Le carburateur à était nettoyé a l’ultrason
Je les encore démonter toute a l’heure et je ne voit rien qui cloche

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Exabot [Bot], Narcalokeks, quadeurce et 65 invités