CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ 350 RAPTOR ] Ne démarre plus après hivernage ?

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Avatar du membre
emper
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 9
Enregistré le : jeu. oct. 12, 2017 8:27 am
Quad : 350 RAPTOR
Localisation : Vendée

[ 350 RAPTOR ] Ne démarre plus après hivernage ?

Message par emper » jeu. oct. 12, 2017 8:58 am

Bonjour,

Je me lance dans le Quad. Objectif : loisir, promenade, nature. Je recherche une communauté pour bricoler un peu et me prendre pour un mécano (que je ne suis pas :P ).
J'ai acheté un 350 RAPTOR 2007.
Je l'ai utilisé 6 mois, ai fait de bonnes balades avec ma femme. J'adore cette sensation de liberté au contact direct avec la nature ! :P
Il est resté plusieurs semaines non utilisé, avec les câble de batterie connecté (pas bien !!).
Aujourd'hui, impossible de démarrer. La batterie était à plat au point que le relais lanceur démarreur crissait.
J'ai donc racheté :
- une batterie neuve
- une bougie neuve
- un antiparasite neuf.
1er essai démarrage :
- électriquement il y a de la pèche
- le démarreur tourne bien
- il a fini par démarrer pompeusement mais s'est étouffé aussitôt
2ème et 3ème etc démarrage :
- la batterie a de moins en moins de pêche
- le quad n'a plus redémarrer

J'ai démonté la bougie neuve encore reliée à l'antiparasite neuve pour un test d'étincelle => bonnes étincelles

On m'a déjà fait remarquer que mon câble de starter était détendu et le commercial à l'atelier m'a dit que c'est la maladie du raptor. serait-ce tout simplement ça ? Et plus je vous écris, plus le doute m'habite! :roll:

[-o< JE SUIS FRUSTRE DE NE PAS ROULER [-o<
Aidez-moi svp !

Pace e salute !

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2899
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: Débutant 350 RAPTOR - Ne démarre plus après hivernage

Message par jej47 » jeu. oct. 12, 2017 6:03 pm

Essence qui vieillit mal, carbu encrassé avec le temps et les dépôts d'essence ??? :roll:

Déjà tu pourrais lui faire un nettoyage de ce côté car s'il marchait avant, il n'y a pas de raison ! :?

Avatar du membre
emper
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 9
Enregistré le : jeu. oct. 12, 2017 8:27 am
Quad : 350 RAPTOR
Localisation : Vendée

Re: Débutant 350 RAPTOR - Ne démarre plus après hivernage

Message par emper » ven. oct. 13, 2017 10:22 am

Bonjour jej47,

Ecoute, merci pour ta réponse, je me suis dit hier soir juste avant d'abandonner :
"Manu, garde ton sang froid et pense à la panne conne".

Alors je me suis dit :
Un moteur pour tourner à besoin de combustion, donc d'air, de carburant et d'électricité.
Electricité - Tu as fait ce qu'il faut : bougie neuve, antiparasite neuf, et batterie neuve.
Air - Ton filtre à été nettoyé et le produit bleu apposé dessus, et le caisson du filtre est nickel sans poussière.
Il ne reste plus que le Carburant ! c'est logique :roll:

Alors mes mains se sont dirigées vers le Carburateur, puis la durite d'arrivée d'essence.
Et là, vous me croirez ou pas, un petit ange en Quad apparaît sur mon épaule gauche.
"Enlève la durite !!" qu'il me dit. "Enlève la durite!!!!"
J'enlève alors cette durite du Carburateur et que constate-je ??? [-X
Y'a pas d'essence qui coule alors que le robinet est sur ON ! Tout simplement mon connaud ! :lol:
J'ai fais couler quelques gouttes directement dans le Carbu (par le petit tube soudé) et il a commencé à démarrer =D>

Que me conseillez-vous maintenant ? Vidanger l'essence ? Y a pas un filtre entre le réservoir et le carburateur ?

Avatar du membre
Cyrille78
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 785
Enregistré le : mer. sept. 25, 2013 3:53 pm
Quad : 400 LTZ

Re: Débutant 350 RAPTOR - Ne démarre plus après hivernage

Message par Cyrille78 » ven. oct. 13, 2017 12:08 pm

Slt, essaye sur la position réserve pour voir si l'essence coule, le robinet est peut être bouché/encrassé sur on.

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22256
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI !
Localisation : Jamaïque...
Contact :

Re: [ 350 RAPTOR ] Ne démarre plus après hivernage ?

Message par -Manu18- » ven. oct. 13, 2017 12:23 pm

Bonjour


Titre de sujet réctifé avec les [] obligatoire en section mecanique .

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2899
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ 350 RAPTOR ] Ne démarre plus après hivernage ?

Message par jej47 » ven. oct. 13, 2017 12:57 pm

Démonte toute la durite, le robinet (il y a généralement un petit filtre sur le robinet) et vidange ton réservoir,

tu nettoies tout ça, tu remontes, de l'essence neuve et c'est reparti pour un tour !!! :lol:

Tu peux aussi en profiter pour vidanger la cuve du carbu car l'essence d'aujourd'hui qui stagne dans un carbu c'est pas bon, il y a du dépôt ! :wink:

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30939
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ 350 RAPTOR ] Ne démarre plus après hivernage ?

Message par Nounouche » ven. oct. 13, 2017 1:09 pm

Du calme les papillons avec les raccourci a la con (ca rime :mrgreen: ).... un carbu a dépression, ca vous parle? Donc, sur ON ou RES, il serait même anormal que l'essence coule...
Ton robinet n'a rien, mais que ton carbu ait besoin d'un nettoyage c'est trés possible et que ton essecne soit a remplacer, c'est quasi sur

Avatar du membre
emper
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 9
Enregistré le : jeu. oct. 12, 2017 8:27 am
Quad : 350 RAPTOR
Localisation : Vendée

Re: Débutant 350 RAPTOR - Ne démarre plus après hivernage

Message par emper » ven. oct. 13, 2017 1:10 pm

Cyrille78 a écrit :
ven. oct. 13, 2017 12:08 pm
Slt, essaye sur la position réserve pour voir si l'essence coule, le robinet est peut être bouché/encrassé sur on.
C'est pas con ça Cyrille !!
Si le circuit RESERVE est différence du circuit ON, alors ça va marcher. Je ne risque pas d'envoyer des dépôts dans le carburateur ?

Au risque de faire sursauter les puristes, tant pis je tente : [-o<
N'y-a-t-il pas un produit à mettre dans le réservoir pour nettoyer le circuit essence ????

Bon je résume :
# Je bascule le robinet en RESERVE pour un test de bon fonctionnement.
=> Si ça marche je démonte le robinet pour le nettoyer

JE FAIS CA ET VOUS TIENS AU COURANT
(J'aurai bien mis des photos mais je ne sais plus comment faire)

Avatar du membre
emper
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 9
Enregistré le : jeu. oct. 12, 2017 8:27 am
Quad : 350 RAPTOR
Localisation : Vendée

Re: [ 350 RAPTOR ] Ne démarre plus après hivernage ?

Message par emper » ven. oct. 13, 2017 1:51 pm

Nounouche a écrit :
ven. oct. 13, 2017 1:09 pm
Du calme les papillons avec les raccourci a la con (ca rime :mrgreen: ).... un carbu a dépression, ca vous parle? Donc, sur ON ou RES, il serait même anormal que l'essence coule...
Ton robinet n'a rien, mais que ton carbu ait besoin d'un nettoyage c'est trés possible et que ton essecne soit a remplacer, c'est quasi sur
Salut Nounouche,

Un Carburateur à dépression ça veut dire qu'il aspire l'essence du réservoir via la durite ?
Si j'aspire un Mojito avec ma paille on peut considérer que je suis à dépression. Ca ne circule que si j'aspire.
Mais si un glaçon ou une connasse de feuille de menthe se place à l'entrée de ma paille, je vais aspirer que dalle. J'aurai donc la gorge sèche et je passerais une soirée de merde =P~

Donc même si normalement quand on enlève la durite qui relie le réservoir avec le carburateur il ne coule rien. Ca ne veut pas dire que ce ne soit pas obstrué non ?

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30939
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ 350 RAPTOR ] Ne démarre plus après hivernage ?

Message par Nounouche » ven. oct. 13, 2017 2:00 pm

Ca veut dire que ton robinet fonctionne. La preuve en est si tu regarde ton robinet tu as derrière un 3eme tuyau tu le débranche et tu met a la bouche et en alternant un soufflé/aspiré rapide l'essence doit jaillir quand tu est sur ON ou res

Commence par changer ton essence

Avatar du membre
emper
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 9
Enregistré le : jeu. oct. 12, 2017 8:27 am
Quad : 350 RAPTOR
Localisation : Vendée

Re: [ 350 RAPTOR ] Ne démarre plus après hivernage ?

Message par emper » ven. oct. 13, 2017 2:13 pm

Ok.
Donc si je veux vidanger mon réservoir, je dois démonter le réservoir et le retourner puisque ça ne coula pas par la durite... C'est chaud ça ! :shock:

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30939
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ 350 RAPTOR ] Ne démarre plus après hivernage ?

Message par Nounouche » ven. oct. 13, 2017 2:19 pm

tu fais par aspiration (siphonage) avec un tuyau :!:

Avatar du membre
emper
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 9
Enregistré le : jeu. oct. 12, 2017 8:27 am
Quad : 350 RAPTOR
Localisation : Vendée

Re: [ 350 RAPTOR ] Ne démarre plus après hivernage ?

Message par emper » ven. oct. 13, 2017 2:39 pm

Je ne roule pas au Mojito !! :)
Ok si tu me préconise de siphonner c'est que c'est la première étape d'une longue procédure de réparation ?
1/Siphonnage du réservoir
2/ ????

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30939
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ 350 RAPTOR ] Ne démarre plus après hivernage ?

Message par Nounouche » ven. oct. 13, 2017 2:47 pm

Pas forcement de 2/ vu ce que tu as fait, avec essence neuve et bougie neuve ca devrait peter. Si le fonctionement est chaotique ou qu'il démarre pas en insistant un peu, il faudra démonter et nettoyer ton carbu

Avatar du membre
emper
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 9
Enregistré le : jeu. oct. 12, 2017 8:27 am
Quad : 350 RAPTOR
Localisation : Vendée

Re: [ 350 RAPTOR ] Ne démarre plus après hivernage ?

Message par emper » ven. oct. 13, 2017 4:02 pm

Salut Nounouche,

Comme promis je vous dis koua! 😊

G RÉUSSI À DEMARRER Ca y est !!! Par contre, soit c'est pas normal, soit je n'ai pas de carburateur a dépression sur mon quad ??!

En effet, j'ai d'abord suivi les pistes de Cyrille et Jej avant de vidanger.
- J'ai positionné le robinet sur sa position RÉSERVE.
- Déconnecté du carburateur la durite d'arrivee d'essence et là je m'en suis mis plein les doigts ! Ca coulait comme quad qui pisse!
- Re connecté aussitôt la durite.
- Démarré le quad en RÉSERVE et paf ! Ca a fait des chocapics !
Le quad tourne bien. Ca a un peu pétaradé a froid mais je l'ai laissé tourné un peu et il tenait le ralenti, sans starter ... G l'impression qu'il n'est plus fonctionnel ce starter.

Tous les quads ne seraient pas équipés de carburateur a dépression ?

Du coup Nounouche ca vaut le coup démonter le robinet pour le nettoyer non qu'est que t'en pense ?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : jim60 et 101 invités