CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[350 raptor] ralenti haut au demarrage [ résolu ]

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Avatar du membre
Atalento63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 25
Enregistré le : mar. avr. 05, 2011 12:35 pm
Quad : 350 raptor
Localisation : Clermont Ferrand

[350 raptor] ralenti haut au demarrage [ résolu ]

Message par Atalento63 » jeu. août 10, 2017 6:41 pm

Salut les amis, j'espère que tout le monde va bien.
Je fais appel à vous car on bute sur mon raptor avec un collègue.
Après quelques mois de non utilisation (batterie débranchée et réservoir vidangé), l'envie m'a pris de vouloir faire un tour.
Mais là problème, mon quad démarre du premier coup mais monte haut dans les tours, et même en manipulant le ralenti, il n'y a aucune différence.
Carburateur démonté et nettoyé au préalable.
Par contre, sur le carburateur, au niveau de mon starter, j'ai remarqué que la petite pièce noir qui se visse sur le carbu et qui laisse passer le câble de starter, est cassée.
Merci de vos avis.🙂

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3061
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 raptor] ralenti haut au demarrage

Message par jej47 » jeu. août 10, 2017 7:37 pm

Salut :wink:
Généralement ça cale quand c'est vieux mais déjà s'il monte dans les tours c'est qu'il ronronne le bougre !!! :D ... bonne chose tout ça... 8)

Regarde peut-être au niveau du câble s'il n'y a pas un truc qui gêne ou autre car visiblement on dirait qu'il est
comme accéléré ?

La petite pièce noire ? une photo serait bien venue car là ... :roll:
Pt'être le starter qui est bloqué ???
C'est un problème pas méchant à priori mais donne nous plus d'infos ou phots stp ! :wink:

Avatar du membre
Atalento63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 25
Enregistré le : mar. avr. 05, 2011 12:35 pm
Quad : 350 raptor
Localisation : Clermont Ferrand

Re: [350 raptor] ralenti haut au demarrage

Message par Atalento63 » jeu. août 10, 2017 8:02 pm

Alors a priori, ca vient pas du câble de starter on l'a démonté entièrement, graisse le câble, et vérifier l'état général du câble, du ressort de poussée, et du pointeau. Résultat: aucun problème. Pour les photos je t'en fait une des que j'ai fini de bouffer lol.😋

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3061
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 raptor] ralenti haut au demarrage

Message par jej47 » jeu. août 10, 2017 8:40 pm

Un classique quand c'est ancien -> une prise d'air ? :roll:

Avatar du membre
Atalento63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 25
Enregistré le : mar. avr. 05, 2011 12:35 pm
Quad : 350 raptor
Localisation : Clermont Ferrand

Re: [350 raptor] ralenti haut au demarrage

Message par Atalento63 » jeu. août 10, 2017 8:46 pm

Voilà la pièce. Une sorte de "guide" pour le câble de starter qui se visse.
IMG_0419.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Atalento63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 25
Enregistré le : mar. avr. 05, 2011 12:35 pm
Quad : 350 raptor
Localisation : Clermont Ferrand

Re: [350 raptor] ralenti haut au demarrage

Message par Atalento63 » jeu. août 10, 2017 8:49 pm

Ouais j'y pense à cette fameuse prise d'air mais serait elle apparue à cause de la pièce du fait qu'elle se visse sur la carbu?

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3061
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 raptor] ralenti haut au demarrage

Message par jej47 » ven. août 11, 2017 10:07 am

Non pas du tout ! [-X

La prise d'air peut-être au niveau de la pipe d'admission ou collier mal serré.

Déjà change cette pièce cassée car le câble du starter à l'air tiré ? :?
C'est juste un guide câble, tu peux le changer par autre chose du moment que ça fasse la même chose...

Avatar du membre
Atalento63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 25
Enregistré le : mar. avr. 05, 2011 12:35 pm
Quad : 350 raptor
Localisation : Clermont Ferrand

Re: [350 raptor] ralenti haut au demarrage

Message par Atalento63 » sam. août 12, 2017 1:16 pm

Je vais déjà changer la pièce, en effet faire le test du spray essence on verra bien.

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3061
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 raptor] ralenti haut au demarrage

Message par jej47 » sam. août 12, 2017 4:55 pm

Si le ralenti monte haut tout seul c'est soit une prise d'air soit tout simplement le câble d'accélérateur ? :?

Mais en dehors du régime élevé, il fonctionne bien ou pas ? Ca serait bien de nous en dire un peu plus ! :roll:

Il marchait bien avant ? etc .....etc .....

Avatar du membre
Atalento63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 25
Enregistré le : mar. avr. 05, 2011 12:35 pm
Quad : 350 raptor
Localisation : Clermont Ferrand

Re: [350 raptor] ralenti haut au demarrage

Message par Atalento63 » sam. août 12, 2017 10:30 pm

Je te confirme qu'il marchait parfaitement et il sortait de révision l'été dernier pour une rectification d'allumage (décalage).
Maintenant, est ce un joint fatigué? Possible, nous allons nous pencher sur le problème et même si je vois sur plusieurs forums, que le coup du spray essence ou w40 est efficace pour trouver une fuite, je ne suis pas très enclin à tester la technique qui paraît dangereuse, pour moi et mon compagnon à 4 roues. Je t'avoue néanmoins que je suis un peu dans le flou :shock:

Avatar du membre
Atalento63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 25
Enregistré le : mar. avr. 05, 2011 12:35 pm
Quad : 350 raptor
Localisation : Clermont Ferrand

Re: [350 raptor] ralenti haut au demarrage

Message par Atalento63 » sam. août 12, 2017 10:37 pm

En tout cas merci jej47 pour ton aide c'est sympa!

Avatar du membre
jtm
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3660
Enregistré le : ven. janv. 30, 2009 4:21 pm
Quad : 700jap
Localisation : sud cantal

Re: [350 raptor] ralenti haut au demarrage

Message par jtm » dim. août 13, 2017 6:43 am

"rectification d'allumage" :- :- c'est ce qu'il y a d'ecrit sur ta facture?

a part une clavette cisailler rien ne se decale ni ne se regle coter allumage la dessus! :mrgreen:

pour ton probleme suis les conseil a jej voir le starter,cable et prise d'air............ :idea:

Avatar du membre
Atalento63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 25
Enregistré le : mar. avr. 05, 2011 12:35 pm
Quad : 350 raptor
Localisation : Clermont Ferrand

Re: [350 raptor] ralenti haut au demarrage

Message par Atalento63 » dim. août 13, 2017 8:45 am

Lol jtm, bien sur "rectification d'allumage" n'était pas le terme exacte employé sur la facture bien sûr :lol: (hier soir je sortais de 10h de boulot, plus trop l'esprit clair). En gros il pétaradait un peu trop, et des trous à l'accélération.

Avatar du membre
Atalento63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 25
Enregistré le : mar. avr. 05, 2011 12:35 pm
Quad : 350 raptor
Localisation : Clermont Ferrand

Re: [350 raptor] ralenti haut au demarrage

Message par Atalento63 » dim. août 13, 2017 8:49 am

Et bien dans tous les cas il me reste la prise d'air, car le starter et le câble ont été démontés, nettoyés et graissés, faut que je remplace le "guide câble noir" à visser qui est cassé par contre et chercher cette satanée fuite :wink:

Avatar du membre
Atalento63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 25
Enregistré le : mar. avr. 05, 2011 12:35 pm
Quad : 350 raptor
Localisation : Clermont Ferrand

Re: [350 raptor] ralenti haut au demarrage

Message par Atalento63 » lun. août 14, 2017 5:31 pm

Salut les gars, bon mon problème a été résolu. C'était simplement le câble d'accélérateur au niveau de la gâchette que nous avions oublié de régler, conséquence: le papillon du carbu était ouvert en permanence. Donc quand on nettoie son carbu, on oublie pas de régler la course du câble de l'accélération. Voilà, je me sens con mais si ça peut aider d'autres personnes dans la même galère.
Sujet clos messieurs les admins et merci à tous. :D

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Guits77, nicolas27 et 50 invités