CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


28308 résultats trouvés

par Nounouche
mar. oct. 23, 2018 8:43 pm
Forum : Marques et Modèles, l'heure du choix :
Sujet : Problemes successifs sur polaris 1000 sportsmann neuf
Réponses : 23
Vues : 741

Re: Problemes successifs sur polaris 1000 sportsmann neuf

T'en es ou Thierry d'ailleurs :?: J'avais bon?
par Nounouche
mar. oct. 23, 2018 8:41 pm
Forum : Electricité - coffres - fringues - manuels technique ... :
Sujet : quad polaris [sportsman 500] ne démarre plus
Réponses : 4
Vues : 169

Re: quad polaris [sportsman 500] ne démarre plus

Cherche pas de boitiers et autre convecteur temporel de Delorean, si t'as de l'étincelle il faut fouiner ailleurs. Vu le bruit, je pense simplement a un carbu qui c'est démis de sa pipe a cause d'un retour... mais bon, cherche coté essence et carbu a mon avis
par Nounouche
mar. oct. 23, 2018 8:37 pm
Forum : Mécanique spécial SSV et Buggy
Sujet : [RZR 800 S ] Croisillons de transmission
Réponses : 1
Vues : 39

Re: [RZR 800 S ] Croisillons de transmission

Chiant a faire avec minutie et patience, quoi qu'il en soit il faut tomber l'arbre et avoir un bonne pince a ciclips
par Nounouche
mar. oct. 23, 2018 8:27 pm
Forum : Electricité - coffres - fringues - manuels technique ... :
Sujet : Relai de démarreur [450 hyosung]
Réponses : 13
Vues : 183

Re: Relai de démarreur [450 hyosung]

"du jus a venir" what do you mean? translation in french please
par Nounouche
mar. oct. 23, 2018 8:20 pm
Forum : Electricité - coffres - fringues - manuels technique ... :
Sujet : Problème démarrage [Hytrack 420 4x2 4x4]
Réponses : 1
Vues : 68

Re: Problème démarrage [Hytrack 420 4x2 4x4]

As tu regardé les fusibles? Notamment celui de 3A qu'il faut remplacer par un 5A, c'est lui qui donne le + au cdi, le 3A est tellement fin qu'il casse juste avec les vibrations et a l'oeil nu, ca se voit pas
par Nounouche
lun. oct. 01, 2018 5:14 pm
Forum : Moteur, carburateur, boîte, variateur ... :
Sujet : Pont avant [scrambler 850]
Réponses : 2
Vues : 135

Re: Pont avant [scrambler 850]

Déjà, as tu mis la bonne huile?
Est ce que l'armature plate était rayée?
As tu bien mis cette dernière bien dans les encoches les plus profondes du porte rouleaux de facon a ce que lors de la fermeture du boitier rien ne force et ca tombe bien en face?
As tu le manuel d'atelier?
par Nounouche
lun. oct. 01, 2018 5:11 pm
Forum : Electricité - coffres - fringues - manuels technique ... :
Sujet : [350 wolverine] allumage de temps en temps
Réponses : 3
Vues : 136

Re: [350 wolverine] allumage de temps en temps

Vu le véhicule et la fréquente panne du capteur d'allumage, j'imagine que c'est ca, mais vérifie quand même ton antiparasite et mesure ton secondaire de bobine HT pour etre sur
par Nounouche
lun. oct. 01, 2018 5:09 pm
Forum : Chassis, pneus, freins, Amortisseurs, carrosserie ... :
Sujet : [350 Raptor] Problème frein avant
Réponses : 6
Vues : 210

Re: [350 Raptor] Problème frein avant

spirou88 a écrit :
lun. oct. 01, 2018 11:37 am
et ....? :mrgreen:

plusieurs hypothèses :
- quelqu'un t'a volé ton liquide de frein
- il s'est évaporé
- il y a une fuite

je penche fortement pour la 3 éme hypothèse....
T'as oublié l'hypothéses de la fracture spatiaux temporelle :mrgreen:
par Nounouche
lun. oct. 01, 2018 5:05 pm
Forum : Moteur, carburateur, boîte, variateur ... :
Sujet : [450 ltr] kit 490
Réponses : 6
Vues : 175

Re: 450 ltr

Perso, je laisserai bien loin le big bord ce qui t'évitera bien des emmerdes en terme , d'une de réglage (autotune obligatoire) et surtout de deux de fiabilité. Et franchement, si c'est juste pour avoir la plus grosse, ca sert a rien, je connais peu de monde capable de tirer toutes les capacités d'...
par Nounouche
mer. sept. 26, 2018 5:06 pm
Forum : Electricité - coffres - fringues - manuels technique ... :
Sujet : stator qui ne fonctionne pas [ smc300]
Réponses : 11
Vues : 251

Re: stator qui ne fonctionne pas [ smc300]

On est ok, les bobines sont pas a la masse et tu trouve une resistance sur chaque bobine. La t'as que 5v moteur en route!!?? alors pour moi, c'est pas le bon stator, entrefer trop important et/ou pas le bon nombre de spire de bobine. Je vois pas autrement
par Nounouche
mer. sept. 26, 2018 5:03 pm
Forum : Moteur, carburateur, boîte, variateur ... :
Sujet : [LTR 450] problème après démontage cable embrayage
Réponses : 6
Vues : 149

Re: [LTR 450] problème après démontage cable embrayage

la tige de poussée appuie sur un méplat de l'axe de débrayage, il possible que ce soit trop sortie... :roll: t'as une tof de ton moteur au niveau du linguet ou se met le cable
par Nounouche
mer. sept. 26, 2018 1:06 pm
Forum : Moteur, carburateur, boîte, variateur ... :
Sujet : [Kodiak 400] bruit de soupape et reglage de la commande d'embrayage !
Réponses : 4
Vues : 140

Re: [Kodiak 400] bruit de soupape et reglage de la commande d'embrayage !

c'est un réglage de tension de cable qui a le même effet que celui de la poignée
par Nounouche
mer. sept. 26, 2018 1:05 pm
Forum : Chassis, pneus, freins, Amortisseurs, carrosserie ... :
Sujet : [TGB 550 LT EPS 2016] Ca guidonne dès 50 km/H
Réponses : 3
Vues : 134

Re: [TGB 550 LT EPS 2016] Ca guidonne dès 50 km/H

Une rotule de direction ne provoque pas ce phénomène, et vu ce que tu as monté, cherche pas plus loin, les wanda on sans doute l'un des meilleures rapport qualité prix du marché mais effectivement en utilisation bitume, ca vibre beaucoup vers 50-60 et ca devient plus supportable passé 80 mais avec ...
par Nounouche
mer. sept. 26, 2018 1:02 pm
Forum : Moteur, carburateur, boîte, variateur ... :
Sujet : [LTR 450] problème après démontage cable embrayage
Réponses : 6
Vues : 149

Re: [LTR 450] problème après démontage cable embrayage

Et avec une pince tu arrive pas a sentir une retenu?? ton axe est bien enfoncé?